<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<meta property="og:type" content="article" />
<meta property="og:url" content="http://inioru.com/trumps-war-with-iran-and-what-it-means/" />
	<meta property="fb:app_id" content="0000000000000000"/>
	<title>Trump&#8217;s WAR WITH IRAN AND WHAT IT MEANS | Indian News | SriLankan Tamil News | Articles |</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://inioru.com/xmlrpc.php">
   	<!--[if lt IE 9]>
	<script src="http://inioru.com/wp-content/themes/news/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Feed" href="http://inioru.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Comments Feed" href="http://inioru.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Trump&#8217;s WAR WITH IRAN AND WHAT IT MEANS Comments Feed" href="http://inioru.com/trumps-war-with-iran-and-what-it-means/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inioru.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://inioru.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://inioru.com/wp-content/themes/news/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://inioru.com/wp-content/themes/news/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://inioru.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://inioru.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inioru.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inioru.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='தொழில் ஆணையாளர் கூட்டு ஒப்பந்தத்தை திருத்த நடவடிக்கை எடுக்காவிட்டால் சட்ட நடவடிக்கை' href='http://inioru.com/legal-action/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://inioru.com/trumps-war-with-iran-and-what-it-means/" />
<link rel='shortlink' href='http://wp.me/p1NHSE-dg5' />
<link rel="alternate" type="application/json+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Ftrumps-war-with-iran-and-what-it-means%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Ftrumps-war-with-iran-and-what-it-means%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-9562600-1', 'auto'); 
ga('send', 'pageview'); 
</script> 

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump&#8217;s WAR WITH IRAN AND WHAT IT MEANS" />
<meta property="og:url" content="http://inioru.com/trumps-war-with-iran-and-what-it-means/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2016-11-22T00:40:38+00:00" />
<meta property="article:modified_time" content="2016-11-22T00:40:38+00:00" />
<meta property="og:site_name" content="Indian News | SriLankan Tamil News | Articles |" />
<meta property="og:image" content="http://inioru.com/wp-content/uploads/2016/11/trumps-war-with-iran-and-what-it.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@inioru" />
<meta name="twitter:image" content="http://inioru.com/wp-content/uploads/2016/11/trumps-war-with-iran-and-what-it.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@inioru" />
<meta name="twitter:description" content="Post by @inioru." />

<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
 { }
</style>    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/rwdgrid.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/all.css" type="text/css" media="screen" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="single single-post postid-50969 single-format-standard group-blog masthead-fixed full-width singular">
<div class="container-12">			
<div id="wrapper" class="hfeed sites">
<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li id="menu-item-32914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li id="menu-item-32916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li id="menu-item-32915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li id="menu-item-45123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45123"><a href="http://inioru.com/1-2/">1</a></li>
<li id="menu-item-46167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://inioru.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header>
<div style="clear:both"></div>
<div id="header">
		<div id="date">inioru.com</div>
		<div class="logo"><a href="http://inioru.com">
<img id="logo" src="http://inioru.com/wp-content/themes/news/images/logo.jpg"/></a></div>
		<div id="topnav">
	</div>	
</div>
<!---------------old-place---------->
	<div class="line"></div>
	<div id="main" class="site-main"><div id="bigcolumn">
<div class="page-all">

<div id="main" class="content">


	<div id="primary" class="site-content">
			
<article id="post-50969" class="post-50969 post type-post status-publish format-standard has-post-thumbnail hentry category-102">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/" rel="category tag">இன்றைய காணொளி</a></span>
		</div>
		<h1 class="entry-title">Trump&#8217;s WAR WITH IRAN AND WHAT IT MEANS</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://inioru.com/trumps-war-with-iran-and-what-it-means/" rel="bookmark"><time class="entry-date" datetime="2016-11-22T01:40:38+00:00">11/22/2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://inioru.com/author/admin/" rel="author">இனியொரு...</a></span></span>			<span class="comments-link"><a href="http://inioru.com/trumps-war-with-iran-and-what-it-means/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><iframe src="https://www.youtube.com/embed/nxeY6bq7lY0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://inioru.com/trumps-war-with-iran-and-what-it-means/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://inioru.com/trumps-war-with-iran-and-what-it-means/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://inioru.com/trumps-war-with-iran-and-what-it-means/" data-text="Trump&#039;s WAR WITH IRAN AND WHAT IT MEANS" data-via="inioru" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://inioru.com/trumps-war-with-iran-and-what-it-means/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://inioru.com/trumps-war-with-iran-and-what-it-means/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://inioru.com/trumps-war-with-iran-and-what-it-means/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://inioru.com/trumps-war-with-iran-and-what-it-means/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div> 	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
<div id="ajax_comments_wrapper">

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trumps-war-with-iran-and-what-it-means/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&#038;postid=50969&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.3.2&#038;sig=d81fe3fd27bddf84db23266a7c96d6fe849987b1#parent=http%3A%2F%2Finioru.com%2Ftrumps-war-with-iran-and-what-it-means%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

</div>
		</div><!-- #content -->
	</div><!-- #primary -->
    </div>
    </div>
<div id="sidebar" class="grid-3">



<div class="box_a" id="widget_S_first">

	<h2><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/">இன்றைய காணொளி</a><img id="tc" src="http://inioru.com/wp-content/themes/news/images/tc.png"/></h2>
	<div>
	
     
   
   
      
   
   <div class="video-out">
  
      <div class="video-post-thumnail"><a href="trumps-war-with-iran-and-what-it-means"><img width="480" height="360" src="http://inioru.com/wp-content/uploads/2016/11/trumps-war-with-iran-and-what-it.jpg" class="video-tm wp-post-image" alt="Trump&#8217;s WAR WITH IRAN AND WHAT IT MEANS" srcset="http://inioru.com/wp-content/uploads/2016/11/trumps-war-with-iran-and-what-it.jpg 480w, http://inioru.com/wp-content/uploads/2016/11/trumps-war-with-iran-and-what-it-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
	  <div class="video-post-title"><a href="trumps-war-with-iran-and-what-it-means">Trump's WAR WITH IRAN AND WHAT IT MEANS</a></div>
    </div>
 
			 

	
	</div>

</div>

<div class="change-class">


	<div class="facebook-me">
	
<div class="otw-sidebar otw-sidebar-1 otw-sidebar-vertical"><div class="widget otw-widget-1 widget-first bwp-rc-widget"><h2 class="widgettitle">அண்மைய கருத்துக்கள்</h2>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/00eb1db85930401c1e161aa6b8054eb4?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/00eb1db85930401c1e161aa6b8054eb4?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">pakalavan</span><span class="recent-comment-text"> { விஞ்ஞானத்தின் முன்னேற்றத்திற்கும் ஒரு அளவு உண்டு. எனவே எல்லையற்ற வாழ்வு சாத்தியமானால், எண்ணற்ற மனிதர்கள் வாழ்வது எங்கே? } &ndash; </span> <a href="http://inioru.com/tragic-british-girl-14-frozen-and-scientific-evolution/#comment-69512" title="Comment on இறப்பிற்கு பின்னரான வாழ்வு-அறிவியல் வளர்ச்சி : வி.இ.குகநாதன்"><strong>Nov 21, 2:51 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/546e8e825a3b1c4b7d4917d9bf0140d3?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/546e8e825a3b1c4b7d4917d9bf0140d3?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">மணி கண்டன்</span><span class="recent-comment-text"> { மெல்லிசை மன்னர் என்றால் எளிமை.சிறப்புமிக்க பதிவு } &ndash; </span> <a href="http://inioru.com/period-of-msv-and-creative-world3/#comment-69511" title="Comment on மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 03- T .சௌந்தர்"><strong>Nov 17, 8:48 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/f05d09ca1b20f3cdbd30348cb02e9690?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/f05d09ca1b20f3cdbd30348cb02e9690?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { Nothing going to happen. promises had made only to win the elections,the reality is very... } &ndash; </span> <a href="http://inioru.com/the-brutal-animal-rump-became-worlds-democracys-leader-whats-next/#comment-69510" title="Comment on டொனால்ட் ரம்ப் என்ற காட்டுமிராண்டி உலக &#039;ஜனநாயகத்தின்&#039; தலைவர், அடுத்தது என்ன?"><strong>Nov 17, 2:00 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/c0be9d4a682147309d5e84e0e604a051?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/c0be9d4a682147309d5e84e0e604a051?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Raj Selvan</span><span class="recent-comment-text"> { Trump was not elected by the elites as claimed in the beginning of this piece... } &ndash; </span> <a href="http://inioru.com/the-brutal-animal-rump-became-worlds-democracys-leader-whats-next/#comment-69509" title="Comment on டொனால்ட் ரம்ப் என்ற காட்டுமிராண்டி உலக &#039;ஜனநாயகத்தின்&#039; தலைவர், அடுத்தது என்ன?"><strong>Nov 16, 12:27 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/31dea50acc22634d6e0153363ba17a09?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/31dea50acc22634d6e0153363ba17a09?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">விமல்</span><span class="recent-comment-text"> { விரிவான அலசல்.அறியாத செய்திகள்.சூப்பர் ! } &ndash; </span> <a href="http://inioru.com/period-of-msv-and-creative-world3/#comment-69508" title="Comment on மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 03- T .சௌந்தர்"><strong>Nov 15, 3:41 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/ad5639fe004b7edbcfb3a30ac1e3055f?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/ad5639fe004b7edbcfb3a30ac1e3055f?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">sumerian</span><span class="recent-comment-text"> { சிவசேனா அமைப்பாளர்களில் யோகேஸ்வரன் த.தே.கூ அமைப்பின் MP, சச்சிதானந்தம் தமிழரசுக்கட்சி முக்கியஸ்தர். எனவே இவர்கள் இனப்பிரச்சனையினை மதப்பிரச்சனையாக்குவதானது தமிழரின் செயற்பாடாகவே... } &ndash; </span> <a href="http://inioru.com/hindutva-in-sri-lanka-the-new-danger/#comment-69507" title="Comment on இலங்கையில் இந்துத்துவா எனும் ஒரு புதுஅபாயம் : வி.இ.குகநாதன்"><strong>Nov 13, 8:30 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/985f2ad00f6575080b15242f3353e487?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/985f2ad00f6575080b15242f3353e487?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Eashvaralingam</span><span class="recent-comment-text"> { Trump will make the world great. We need Trump. Ltte was defeated under Ombama n... } &ndash; </span> <a href="http://inioru.com/the-brutal-animal-rump-became-worlds-democracys-leader-whats-next/#comment-69506" title="Comment on டொனால்ட் ரம்ப் என்ற காட்டுமிராண்டி உலக &#039;ஜனநாயகத்தின்&#039; தலைவர், அடுத்தது என்ன?"><strong>Nov 12, 2:18 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/bdbceb9dc2827ae499b3c28b8069892a?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/bdbceb9dc2827ae499b3c28b8069892a?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">கிறுக்கன்</span><span class="recent-comment-text"> { இங்கு பின்னுட்டம் இட்டவர் மேற் குறித்த கைதை எந்தவித உள்நோக்கமும் இல்லாத காவல்துறையின் மிகச்சரியான நடவடிக்கை என்கிறாரா? சாதி மத... } &ndash; </span> <a href="http://inioru.com/alex-arrested-the-politics-behind-hava-groups/#comment-69505" title="Comment on அலெக்ஸ் கைது : ஆவாக் குழுவை முன் வைத்து நகரும் அரசியலின் பின்புலம்?"><strong>Nov 11, 4:38 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/69170cae0dfd7bebabaab29c33dc97b3?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/69170cae0dfd7bebabaab29c33dc97b3?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Arun Ambalavanar</span><span class="recent-comment-text"> { ஆவா என்பது 2014 களில் அறியப்பட்ட ஒரு வன்முறைக்குழு. இன்று ஆவா என்பது ஒரு சமூக வன்முறைக்குழுவுக்கான ஒரு generic... } &ndash; </span> <a href="http://inioru.com/alex-arrested-the-politics-behind-hava-groups/#comment-69503" title="Comment on அலெக்ஸ் கைது : ஆவாக் குழுவை முன் வைத்து நகரும் அரசியலின் பின்புலம்?"><strong>Nov 09, 3:42 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kandappan Srinivasan</span><span class="recent-comment-text"> { WHY NOT CONVERT TO BUDDHISM WHICH IS ONLY A BRANCH OF HINDUISM THAT GAVE BIRTH... } &ndash; </span> <a href="http://inioru.com/soft-chauvinistic-approach-of-colombo-eccentric-thoughts/#comment-69502" title="Comment on கொழும்பு மையவாதிகளின் மென்மையான பேரினவாதம் : சிவசக்தி"><strong>Nov 08, 4:29 PM</strong></a></span></li>
		</ul>
</div><div class="widget otw-widget-2 widget-last widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/inioruandu" data-width="300"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/inioruandu"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></blockquote></div>
		</div>
		</div></div>

	
	</div>


</div>



<div class="clear"></div>

</div>


		</div><!-- #main -->

		
	</div><!-- #page -->
    </div><!-- #con -->
    

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/inioru.com\/trumps-war-with-iran-and-what-it-means\/":50969};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/trumps-war-with-iran-and-what-it-means/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://inioru.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/themes/news/js/functions.js?ver=20140616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=50969&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=d81fe3fd27bddf84db23266a7c96d6fe849987b1#parent=http%3A%2F%2Finioru.com%2Ftrumps-war-with-iran-and-what-it-means%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=50969&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.2&sig=d81fe3fd27bddf84db23266a7c96d6fe849987b1#parent=http%3A%2F%2Finioru.com%2Ftrumps-war-with-iran-and-what-it-means%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'26623088',post:'50969',tz:'1',srv:'inioru.com'} ]);
	_stq.push([ 'clickTrackerInit', '26623088', '50969' ]);
</script>
    <div style="clear:both"></div>
 </div>
    <div class="footernavi">
	<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45123"><a href="http://inioru.com/1-2/">1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div></div>
    <div id="footer">
<div id="footer-inner">
	
	<div class="copy">
	<p>COPYRIGHT &copy; 2015 <a href="http://inioru.com">இனியொரு...</a>. ALL_RIGHTS_RESERVED.</p>
	</div><div class="clear"></div>

</div>
</div>



</body>
</html>