<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<meta property="og:type" content="article" />
<meta property="og:url" content="http://inioru.com/rajiv-kandhi-murder-case/" />
	<meta property="fb:app_id" content="0000000000000000"/>
	<title>ஏன் வேண்டும் விடுதலை? | | Indian News | SriLankan Tamil News | Articles |</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://inioru.com/xmlrpc.php">
   	<!--[if lt IE 9]>
	<script src="http://inioru.com/wp-content/themes/news/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Feed" href="http://inioru.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Comments Feed" href="http://inioru.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; ஏன் வேண்டும் விடுதலை? | Comments Feed" href="http://inioru.com/rajiv-kandhi-murder-case/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='http://inioru.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://inioru.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1604193738' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://inioru.com/wp-content/themes/news/style.css?ver=5.5.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://inioru.com/wp-content/themes/news/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='sharedaddy-css'  href='http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://inioru.com/wp-json/" /><link rel="alternate" type="application/json" href="http://inioru.com/wp-json/wp/v2/posts/53462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inioru.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inioru.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='கேள்விக்குள்ளாகும் கொரோனா தடுப்பூசி- மரணத்தின் விழிம்பில் இலங்கை மக்கள்' href='http://inioru.com/no-vaccine-for-80-percent-of-sl-ppl/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://inioru.com/rajiv-kandhi-murder-case/" />
<link rel='shortlink' href='https://wp.me/p1NHSE-dUi' />
<link rel="alternate" type="application/json+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Frajiv-kandhi-murder-case%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Frajiv-kandhi-murder-case%2F&#038;format=xml" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-9562600-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<link rel="amphtml" href="http://inioru.com/rajiv-kandhi-murder-case/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ஏன் வேண்டும் விடுதலை? |" />
<meta property="og:url" content="http://inioru.com/rajiv-kandhi-murder-case/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-11-23T03:36:05+00:00" />
<meta property="article:modified_time" content="2020-11-23T03:36:05+00:00" />
<meta property="og:site_name" content="Indian News | SriLankan Tamil News | Articles |" />
<meta property="og:image" content="http://inioru.com/wp-content/uploads/2020/11/53462.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@inioru" />
<meta name="twitter:site" content="@inioru" />
<meta name="twitter:text:title" content="ஏன் வேண்டும் விடுதலை? |" />
<meta name="twitter:image" content="http://inioru.com/wp-content/uploads/2020/11/53462.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @inioru." />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/rwdgrid.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/all.css" type="text/css" media="screen" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="post-template-default single single-post postid-53462 single-format-standard group-blog masthead-fixed full-width singular">
<div class="container-12">			
<div id="wrapper" class="hfeed sites">
<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li id="menu-item-32914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li id="menu-item-32916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li id="menu-item-32915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li id="menu-item-46167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://inioru.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header>
<div style="clear:both"></div>
<div id="header">
		<div id="date">inioru.com</div>
		<div class="logo"><a href="http://inioru.com">
<img id="logo" src="http://inioru.com/wp-content/themes/news/images/logo.jpg"/></a></div>
		<div id="topnav">
	</div>	
</div>
<!---------------old-place---------->
	<div class="line"></div>
	<div id="main" class="site-main"><div id="bigcolumn">
<div class="page-all">

<div id="main" class="content">


	<div id="primary" class="site-content">
			
<article id="post-53462" class="post-53462 post type-post status-publish format-standard has-post-thumbnail hentry category-102">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/" rel="category tag">இன்றைய காணொளி</a></span>
		</div>
		<h1 class="entry-title">ஏன் வேண்டும் விடுதலை? |</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://inioru.com/rajiv-kandhi-murder-case/" rel="bookmark"><time class="entry-date" datetime="2020-11-23T04:36:05+01:00">11/23/2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://inioru.com/author/admin/" rel="author">இனியொரு...</a></span></span>			<span class="comments-link"><a href="http://inioru.com/rajiv-kandhi-murder-case/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><iframe src="https://www.youtube.com/embed/YLSBn2zuaMU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://inioru.com/rajiv-kandhi-murder-case/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://inioru.com/rajiv-kandhi-murder-case/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://inioru.com/rajiv-kandhi-murder-case/" data-text="ஏன் வேண்டும் விடுதலை? |" data-via="inioru" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://inioru.com/rajiv-kandhi-murder-case/" data-counter="right"></script></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://inioru.com/rajiv-kandhi-murder-case/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://inioru.com/rajiv-kandhi-murder-case/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div> 	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
<div id="ajax_comments_wrapper">

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/rajiv-kandhi-murder-case/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&#038;postid=53462&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=2aded5ae820208ac5832e0c854ef480cdbe38c5b#parent=http%3A%2F%2Finioru.com%2Frajiv-kandhi-murder-case%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

</div>
		</div><!-- #content -->
	</div><!-- #primary -->
    </div>
    </div>
<div id="sidebar" class="grid-3">



<div class="box_a" id="widget_S_first">

	<h2><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/">இன்றைய காணொளி</a><img id="tc" src="http://inioru.com/wp-content/themes/news/images/tc.png"/></h2>
	<div>
	
     
   
   
      
   
   <div class="video-out">
  
      <div class="video-post-thumnail"><a href="rajiv-kandhi-murder-case"><img width="1280" height="720" src="http://inioru.com/wp-content/uploads/2020/11/53462.jpg" class="video-tm wp-post-image" alt="" loading="lazy" srcset="http://inioru.com/wp-content/uploads/2020/11/53462.jpg 1280w, http://inioru.com/wp-content/uploads/2020/11/53462-300x169.jpg 300w, http://inioru.com/wp-content/uploads/2020/11/53462-1024x576.jpg 1024w, http://inioru.com/wp-content/uploads/2020/11/53462-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="53464" data-permalink="http://inioru.com/rajiv-kandhi-murder-case/%e0%ae%8f%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%ae%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%9f%e0%af%81%e0%ae%a4%e0%ae%b2%e0%af%88/" data-orig-file="http://inioru.com/wp-content/uploads/2020/11/53462.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ஏன் வேண்டும் விடுதலை? |" data-image-description="" data-medium-file="http://inioru.com/wp-content/uploads/2020/11/53462-300x169.jpg" data-large-file="http://inioru.com/wp-content/uploads/2020/11/53462-1024x576.jpg" /></a></div>
	  <div class="video-post-title"><a href="rajiv-kandhi-murder-case">ஏன் வேண்டும் விடுதலை? |</a></div>
    </div>
 
			 

	
	</div>

</div>

<div class="change-class">


	<div class="facebook-me">
	
<div class="otw-sidebar otw-sidebar-1 otw-sidebar-vertical"><div class="widget otw-widget-1 widget-first bwp-rc-widget"><h2 class="widgettitle">அண்மைய கருத்துக்கள்</h2>

		<ul class="bwp-rc-ulist">
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>sumerian</strong></a></span><span class="recent-comment-text"> { ஆரியர் வருகைக்கு முற்பட்டதே சிந்துவெளி நாகரிகம். எனவே ஆரியருக்கும் அதற்கும் எந்தத் தொடர்புமில்லை. முற்றுப்புள்ளி } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>S.Periyasamy</strong></a></span><span class="recent-comment-text"> { மேற்கண்ட கட்டுரைகளை நான் முன்பே படித்திருக்கிறேன். சிந்து சமவெளி நாகரிகம் தொல் திராவிட அல்லது முண்டா நாகரீகமாக இருக்கலாம் என்பது... } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>sumerian</strong></a></span><span class="recent-comment-text"> { https://timesofindia.indiatimes.com/city/chennai/indus-symbols-and-their-dravidian-connections/articleshow/67120027.cms } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>sumerian</strong></a></span><span class="recent-comment-text"> { கீழுள்ள ஆய்வுக் கட்டுரையினைப் பொறுமையாகப் படிக்கவும் https://scholar.harvard.edu/files/vagheesh/files/piis0092867419309675.pdf?fbclid=IwAR34emConzwwcdVoDwv_fp4o3y3v9i51GlS_itxnKUXv62Tyii-uxwYWMFU } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>S.Periyasamy</strong></a></span><span class="recent-comment-text"> { "சிந்துவெளி நாகரிகம் முழுக்க முழுக்க திராவிடர்களுடையது எனவும் தெளிவுறுத்தியிருந்தது" அப்படி எந்த ஆய்வும் அறிஞரும் சொல்லவில்லை. சிந்துவெளி நாகரிகம் சமஸ்கிருத... } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>Alex Eravi</strong></a></span><span class="recent-comment-text"> { Read the links in comments... https://m.facebook.com/story.php?story_fbid=3569681066385338&amp;id=100000304397204&amp;fs=0&amp;focus_composer=0&amp;ref=m_notif&amp;notif_t=feed_comment_reply } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>Pulenthirarajah ponnuthurai</strong></a></span><span class="recent-comment-text"> { நீங்கள் குறிப்பிட்ட முற்போக்கு செயற்பாட்டாளர்கள் யார் என்பதை நீங்களே இனம்காட்டுங்கள் } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>கிறுக்கன்</strong></a></span><span class="recent-comment-text"> { கள்ளன்ல எந்த கள்ளன் பெரிய கள்ளன் எண்டு நிறுவுதா இனியொரு?? விக்கியர் தனது தனிப்பட்ட லாபங்களுக்காக சுண்ணாக பிரச்சினையை திசை... } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>Kumar</strong></a></span><span class="recent-comment-text"> { நீங்கள் ஒரு இணையத்தளத்தை இயக்க முடியாமல் தவிப்பதுதான் ஏனோ? ஒரு தடவை வருகிறீா்கள் பின்பு காணாமல் போய்விடுகின்றீா்கள் இப்படியா இணையத்தளம்... } </span></span></li>
<li class="recent-comment recent-comment-tb"><span class="recent-comment-single"><span class="recent-comment-author"><a href=""><strong>Kumar</strong></a></span><span class="recent-comment-text"> { மூன்று வருடங்களாக தாமும் ஏமாந்து தமிழ் மக்களையும் ஏமாற்றிய அவமானத்திலிருந்து அரசியலை முன்னெடுக்க ஒரே வழி இதுதான்.இவர்கள் யாவருமே அரசியலிலிருந்து... } </span></span></li>
		</ul>
</div><div class="widget otw-widget-2 widget-last widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/inioruandu" data-width="300"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/inioruandu"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></blockquote></div>
		</div>
		</div></div>

	
	</div>


</div>



<div class="clear"></div>

</div>


		</div><!-- #main -->

		
	</div><!-- #page -->
    </div><!-- #con -->
    

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/inioru.com\/rajiv-kandhi-murder-case\/":53462};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/rajiv-kandhi-murder-case/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://inioru.com/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/themes/news/js/functions.js?ver=20140616' id='twentyfourteen-script-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/_inc/facebook-embed.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://inioru.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=53462&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2aded5ae820208ac5832e0c854ef480cdbe38c5b#parent=http%3A%2F%2Finioru.com%2Frajiv-kandhi-murder-case%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=53462&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=2aded5ae820208ac5832e0c854ef480cdbe38c5b#parent=http%3A%2F%2Finioru.com%2Frajiv-kandhi-murder-case%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'26623088',post:'53462',tz:'1',srv:'inioru.com'} ]);
	_stq.push([ 'clickTrackerInit', '26623088', '53462' ]);
</script>
    <div style="clear:both"></div>
 </div>
    <div class="footernavi">
	<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div></div>
    <div id="footer">
<div id="footer-inner">
	
	<div class="copy">
	<p>COPYRIGHT &copy; 2015 <a href="http://inioru.com">இனியொரு...</a>. ALL_RIGHTS_RESERVED.</p>
	</div><div class="clear"></div>

</div>
</div>



</body>
</html>
<!--Generated by Endurance Page Cache-->