<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<meta property="og:type" content="article" />
<meta property="og:url" content="http://inioru.com/post-constitutional-coup-in-sri-lanka/" />
	<meta property="fb:app_id" content="0000000000000000"/>
	<title>அரசியல் யாப்பு சதிப்புரட்சியிலிருந்து தற்காலிகமாக இலங்கை மீண்டதன் பின்.. | Indian News | SriLankan Tamil News | Articles |</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://inioru.com/xmlrpc.php">
   	<!--[if lt IE 9]>
	<script src="http://inioru.com/wp-content/themes/news/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Feed" href="http://inioru.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Comments Feed" href="http://inioru.com/comments/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://inioru.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://inioru.com/wp-content/themes/news/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://inioru.com/wp-content/themes/news/style.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://inioru.com/wp-content/themes/news/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://inioru.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inioru.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inioru.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ஓட்டு போட்டால் எல்லாம் மாறுமா ?' href='http://inioru.com/thirumurugan-nakeeran/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://inioru.com/post-constitutional-coup-in-sri-lanka/" />
<link rel='shortlink' href='http://inioru.com/?p=52807' />
<link rel="alternate" type="application/json+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Fpost-constitutional-coup-in-sri-lanka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Fpost-constitutional-coup-in-sri-lanka%2F&#038;format=xml" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-9562600-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<link rel="amphtml" href="http://inioru.com/post-constitutional-coup-in-sri-lanka/amp/">		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/rwdgrid.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/all.css" type="text/css" media="screen" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="post-template-default single single-post postid-52807 single-format-standard group-blog masthead-fixed full-width singular">
<div class="container-12">			
<div id="wrapper" class="hfeed sites">
<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li id="menu-item-32914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li id="menu-item-32916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li id="menu-item-32915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li id="menu-item-46167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://inioru.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header>
<div style="clear:both"></div>
<div id="header">
		<div id="date">inioru.com</div>
		<div class="logo"><a href="http://inioru.com">
<img id="logo" src="http://inioru.com/wp-content/themes/news/images/logo.jpg"/></a></div>
		<div id="topnav">
	</div>	
</div>
<!---------------old-place---------->
	<div class="line"></div>
	<div id="main" class="site-main"><div id="bigcolumn">
<div class="page-all">

<div id="main" class="content">


	<div id="primary" class="site-content">
			
<article id="post-52807" class="post-52807 post type-post status-publish format-standard has-post-thumbnail hentry category-first category--tamil-news">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://inioru.com/category/first/" rel="category tag">பிரதான பதிவுகள்</a>, <a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/" rel="category tag">இன்றைய செய்திகள்</a></span>
		</div>
		<h1 class="entry-title">அரசியல் யாப்பு சதிப்புரட்சியிலிருந்து தற்காலிகமாக இலங்கை மீண்டதன் பின்..</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://inioru.com/post-constitutional-coup-in-sri-lanka/" rel="bookmark"><time class="entry-date" datetime="2018-11-14T02:32:28+00:00">11/14/2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://inioru.com/author/admin/" rel="author">இனியொரு...</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p style="text-align: justify;"><a href="http://inioru.com/raw-fomenting-insurgency/mahinda-rajapaksa-2/" rel="attachment wp-att-45148"><img class="alignleft size-medium wp-image-45148" src="http://inioru.com/wp-content/uploads/2015/03/Mahinda-Rajapaksa-300x210.jpg" alt="" width="300" height="210" srcset="http://inioru.com/wp-content/uploads/2015/03/Mahinda-Rajapaksa-300x210.jpg 300w, http://inioru.com/wp-content/uploads/2015/03/Mahinda-Rajapaksa.jpg 628w" sizes="(max-width: 300px) 100vw, 300px" /></a>இந்திய அதிகாரவர்க்கத்தின் பின் தங்கிய கோட்பாட்டு பின்புலம் இந்துத்துவ பாசிசம் என்றால், இலங்கையில் சிங்கள பவுத்த பேரினவாதம் செயற்படுகிறது. இந்தியாவில் இந்துத்துவத்தின் பாசிச வடிவம் மோடி அரசு என்றால் அதன் இலங்கைக்கான பாசிச முன்முகம் ராஜபக்ச குடும்பம். மகிந்தவின் மீட்சிக்கு எதிரான தற்காலிகப் பின்னடைவாக உச்ச நீதிமன்றத் தீர்ப்பு வெளியாகியிருக்கிறது.</p>
<p style="text-align: justify;">இலங்கையிலுள்ள ஜனநாயக முற்போக்கு அணிகளாலும், சிறுபான்மைத் தேசிய இனங்களைச் சார்ந்த மக்கள் பிரிவுகளாளும் இத்தீர்ப்பு வரவேற்பைப் பெற்றது.</p>
<p style="text-align: justify;">மகிந்த மீட்ட்சி பெற்றதும், பேரினவாதம் மற்றும் அடிப்படைவாதம் கலந்த பேச்சுக்கள் ஆதரவைத் திரட்டுவதற்கான ஆயுதமாகப் பயன்பட்டது.</p>
<p style="text-align: justify;">ரனில் விக்ரமசிங்கவின் தாராளவாதப் பொருளாதாரக் கொள்கை மேற்கின் பல் தேசிய வியாபார நிறுவனங்களுக்கு முழு இலங்கையயும் விலை பேசிக்கொண்டிருந்தது. அத்தியாசியப் பொருட்களின் விலை நன்கு மடங்காக நான்கே ஆண்டுகளில் அதிகரித்திருந்தது. இலவசக் கல்வி, இலவச மருத்துவம் என்பன கேள்விக்குள்ளாக்கப்பட்டது. இவற்றிற்கு எல்லாம் எதிரான மக்களின் கோபத்தைப் பயன்படுத்திகொண்ட மைத்திரிபால சிரிசேன, சட்டவிரோதமாக மகிந்தவைப் பிரதமராக்கி அழகுபார்க்க விரும்பினார். கட்சி தாவலுக்காக பில்லியன்கள் வழங்கப்பட்டும், மகித்தவால பெரும்பான்மை பெற முடியாத நிலையில் பாராளுமன்றத்தைக் கலைத்துப் பொதுத்ட்தேர்தலை நடத்துவதாக மைத்திரி கும்பல அறிவித்தது.<br />
நேற்றைய தீர்ப்பின் பின்னர், மைத்திரியின் திட்டம் தோற்றுப் போக இன்று காலை 10 மணிக்கு பாராளுமன்றத்தைக் கூட்டுவதாக அறிவிக்கப்பட்டிருக்கிறது.</p>
<p style="text-align: justify;">இதற்கிடையில் முப்படைகளைம் அழைத்த மைத்திரி, இராணுவ சர்வாதிகார ஆட்சி ஒன்றிற்குத் திட்டமிடுவதான தோற்றப்பாட்டை ஏற்படுத்தியிருக்கிறது.</p>
<p style="text-align: justify;">இலங்கையில் அடிப்படை ஜனநாயகம் அழிக்கப்பட்டு நாற்பது வருடங்கள் கடந்துவிட்டன. மகிந்தவின் தேர்தல் தோல்விக்குப் பின்னான காலத்தில் ஊடக சுதந்திரம் குறித்த எல்லை வரை வழங்கப்பட்டிருந்தது,கைதுகள் குறைந்திருந்தான, ஒரு வகையான அமைதிச் சூழல் கனிந்திருந்தது.</p>
<p style="text-align: justify;">தமது நாளாந்த பொருளாதார சிக்கல்களையும் மீறி இச் சுதந்திரம் அவர்களுக்க்த் தேவைப்பட்டிருந்தது. முப்பது வருட போர்ச் சூழலிலிருந்து கிடைத்த புதிய குறைந்த பட்ச ஜனநாயகம் மக்களை மீண்டும் இயல்பான வாழ்க்கையை நோக்கி அழைத்து வந்திருந்தது.</p>
<p style="text-align: justify;">இராணுவத்தின் நேரடி ஒடுக்குமுறை இல்லாமல், பல போராட்டங்கள் நடைபெற்றன; சிங்களப் பகுதிகளின் மட்டுமன்றி தமிழ்ப் பகுதிகளிலும் மக்கள் தெருவில் இறங்கிப் போராடினர். பல புதிய கட்சிகள் தோன்றின. அரசியல் விவாதங்கள், நுல் வெளியீடுகள் என்று நீண்ட காலத்தின் பின்னர் புதிய சூழலுக்குள் மக்கள் நுளைந்திருந்தனர்.</p>
<p style="text-align: justify;">இதன் மறுபக்கத்தில், மத்திய வங்கியில் ஆரம்பித்து பிரதேச சபை வரை ஊழல் தலைவிரித்தாடியது.<br />
புதிய அரசியல் சூழலைப் பயன்படுத்தி மக்களை அணிதிரட்டுவதற்கும், ஜனநாயக வழியிலான அமைப்புக்களை உருவாக்குவதற்கும் யாரும் தயாராகவில்லை.<br />
பிற்போக்கு புலப்பெயர் ஏஜன்டுகளாகச் செயற்பட்ட விக்னேஸ்வரன் மற்றும் கஜேந்திரகுமார் போன்ற அரசியல்வாதிளின் குழுக்கள் எதிர் அரசியலை பிரதியிட்டன.<br />
இன்று மைத்திரி &#8211; மகிந்த இணைவு தற்காலிகப் பின்னடைவு என்பது மட்டுமன்றி இலங்கையின் அரசியலமைபு அதன் பேரினவாத உள்ளடக்கத்தால் எப்போதும் கேள்விகு உள்ளாக்கப்படலாம் என்ற அச்சம் தோன்றியிருக்கிறது.<br />
இந்த அச்சம் எதுவுமின்றி புலம்பெயர் நாட்டு தேசிய வியாபாரிகளும் அவர்களின் உள்ளூர் முகவர்களும் நேரடியாக ரனிலை எதிர்ப்பதும், மகிந்தவை மறைமுகமாக ஆதரிப்பதும் அவர்களை நிர்வாணமாக மக்கள் முன் அம்பலப்படுத்திர்யிருக்கிறது.</p>
<p style="text-align: justify;">மகிந்த மீட்சி பெற்றால் ஏகாதிபத்திய நாடுகளை வளைத்துப்போட்டு ஈழம் பெற்றுவிடலாம் என்ற கனவை வேறு மக்கள் மத்தியில் விதைக்க ஆரம்பித்துவிட்டனர்.<br />
இவை அனைத்துக்கும் இடையில் மைத்திரி தலைமையில் அவசரகால ஆட்சி தோன்றுமா என்ற அச்சம் மக்கள் மத்தியில் தோன்ற ஆரம்பித்திருக்கிறது.</p>
 	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
		</div><!-- #content -->
	</div><!-- #primary -->
    </div>
    </div>
<div id="sidebar" class="grid-3">



<div class="box_a" id="widget_S_first">

	<h2><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/">இன்றைய காணொளி</a><img id="tc" src="http://inioru.com/wp-content/themes/news/images/tc.png"/></h2>
	<div>
	
     
   
   
      
   
   <div class="video-out">
  
      <div class="video-post-thumnail"><a href="thirumurugan-nakeeran"><img width="480" height="360" src="http://inioru.com/wp-content/uploads/2018/11/52804.jpg" class="video-tm wp-post-image" alt="" srcset="http://inioru.com/wp-content/uploads/2018/11/52804.jpg 480w, http://inioru.com/wp-content/uploads/2018/11/52804-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></a></div>
	  <div class="video-post-title"><a href="thirumurugan-nakeeran">ஓட்டு போட்டால் எல்லாம் மாறுமா ?</a></div>
    </div>
 
			 

	
	</div>

</div>

<div class="change-class">


	<div class="facebook-me">
	
<div class="otw-sidebar otw-sidebar-1 otw-sidebar-vertical"><div class="widget otw-widget-1 widget-first bwp-rc-widget"><h2 class="widgettitle">அண்மைய கருத்துக்கள்</h2>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { மூன்று வருடங்களாக தாமும் ஏமாந்து தமிழ் மக்களையும் ஏமாற்றிய அவமானத்திலிருந்து அரசியலை முன்னெடுக்க ஒரே வழி இதுதான்.இவர்கள் யாவருமே அரசியலிலிருந்து... } &ndash; </span> <a href="http://inioru.com/tna-sri-lankan-political-heros/#comment-69809" title="Comment on தமிழ்த் தேசியக் கூட்டமைப்பு: இலங்கையின் இன்றைய கதாநாயகர்கள்"><strong>Nov 05, 11:59 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { ஆகவே தமிழ் கட்சிகள் ராஜபக்சவிற்கு ஆதரவாக வாக்களிக்கப்போவது இதன் மூலம் உறுதியாகிறது. } &ndash; </span> <a href="http://inioru.com/whos-behind-mahindhas-return/#comment-69808" title="Comment on ராஜபக்ச பிரதமரானார் -பின்னணியில் நடந்தது என்ன?"><strong>Nov 01, 1:30 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/fa9d2f0b0f31f6ca4f2607f86520b37f?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/fa9d2f0b0f31f6ca4f2607f86520b37f?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">a voter</span><span class="recent-comment-text"> { The phrase is not show my money, It is Show me money. It is a... } &ndash; </span> <a href="http://inioru.com/show-my-money/#comment-69807" title="Comment on Show my money - தமிழ்த் தேசியக் கூட்டமைப்பு பேரம் பேசுகிறதா?"><strong>Oct 31, 11:08 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/fcb2b7e34e9f36a08d02eb6092e10a6d?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/fcb2b7e34e9f36a08d02eb6092e10a6d?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Arinesaratnam Gowrikanthan</span><span class="recent-comment-text"> { ஈழப் போராட்டத்தில் தெற்காசிய பெரியண்ணணின் தொடர் ஆர்வம் } &ndash; </span> <a href="http://inioru.com/jallikaddu-police-balakrishnan-in-london-talking-about-genocide/#comment-69805" title="Comment on இனப்படுகொலை குறித்து லண்டனில் கூட்டம் நடத்தும் ஜல்லிக்கட்டு வன்முறை பொலீஸ் அதிகாரி"><strong>Oct 18, 5:57 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/457e7eea266d8a8fc7e7c26bb72ecda8?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/457e7eea266d8a8fc7e7c26bb72ecda8?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Hamshi</span><span class="recent-comment-text"> { தலைவர் இருக்கிறார் என நம்பும் ஒரு மக்கள் கூட்டத்திற்கு இந்தமாதிரி ஆய்வும் அறிவும் அவர்களின் பொறுமையை சோதிக்கும் } &ndash; </span> <a href="http://inioru.com/the-hidden-truth-of-ramayana/#comment-69804" title="Comment on இராமாயணம் மறைக்கப்பட்ட உண்மைகள் : வி.இ.குகநாதன்"><strong>Sep 11, 3:45 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/0f7e8229894735a26b8af1b59c5d65a1?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/0f7e8229894735a26b8af1b59c5d65a1?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Senthooran Ma</span><span class="recent-comment-text"> { விஞ்ஞானம் என்றுமே தோற்றதில்லை! மெய்ஞானமும் அப்படித்தான். ஒரு மின் விளக்கு புகைந்து விட்டதால் எடிசனின் கோட்பாடே தவறு என்பது என்ன... } &ndash; </span> <a href="http://inioru.com/200th-year-of-karl-marx/#comment-69803" title="Comment on கார்ல்மார்க்ஸ் 200 வது ஆண்டு: மா.சித்திவிநாயகம்"><strong>Sep 10, 7:41 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/ead298ebd2de9fc9fb35bdb5b6cec82e?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ead298ebd2de9fc9fb35bdb5b6cec82e?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Rages</span><span class="recent-comment-text"> { எதற்காக போராடினோம், எதற்காய்ப் புதையுண்டோம், எதற்காய் புலம்பெயர்ந்தோம் என்று நின்று நிதானிக்க நேரமில்லை. கொடியேற்றலும் கோவிற் திருவிழாவும் கும்பாவிசேகமுமாய் புதையுண்ட... } &ndash; </span> <a href="http://inioru.com/200th-year-of-karl-marx/#comment-69802" title="Comment on கார்ல்மார்க்ஸ் 200 வது ஆண்டு: மா.சித்திவிநாயகம்"><strong>Sep 06, 5:26 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kandappan</span><span class="recent-comment-text"> { Why does he waste his energy?what achievements has he made ,if so for WHOM?simpl siaabusing... } &ndash; </span> <a href="http://inioru.com/thirumurugan-gandhi-arrested-by-indian-state-terrorist/#comment-69801" title="Comment on திருமுருகன் காந்தியைச் சித்திரவதை செய்யும் இந்திய பயங்கரவாத அரசின் கூலிப்படைகள்"><strong>Aug 27, 7:37 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/d24c5db8055596984d1c8215c0cd3e79?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/d24c5db8055596984d1c8215c0cd3e79?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">ragu</span><span class="recent-comment-text"> { பிராமணர்களின் சூழ்ச்சி எத்தகையது என்பதனையும், வெள்ளாள சாதித் திமிர் பற்றிய சிறப்பான ஆக்கம். ஆறுமுகநாவலரின் மற்றொரு முகம் புரிந்தது. } &ndash; </span> <a href="http://inioru.com/vallar-vs-arumuga-navalar-the-contradiction/#comment-69800" title="Comment on அருட்பா-மருட்பா வழக்கு எல்லாம் பொய்யப்பா :வி.இ.குகநாதன்"><strong>Aug 23, 3:39 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kandappan</span><span class="recent-comment-text"> { No one other than the global warming could swalloSWthe Sinner's land to enable the INNOCENT... } &ndash; </span> <a href="http://inioru.com/simon-seeman-wont-talk-about-eelam-war/#comment-69798" title="Comment on ஈழம் பிடித்துத் தர சீமான் இனிமேல் வரமாட்டார்?"><strong>Aug 19, 7:44 AM</strong></a></span></li>
		</ul>
</div></div>

	
	</div>


</div>



<div class="clear"></div>

</div>


		</div><!-- #main -->

		
	</div><!-- #page -->
    </div><!-- #con -->
    

	<script type='text/javascript' src='http://inioru.com/wp-content/themes/news/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
    <div style="clear:both"></div>
 </div>
    <div class="footernavi">
	<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div></div>
    <div id="footer">
<div id="footer-inner">
	
	<div class="copy">
	<p>COPYRIGHT &copy; 2015 <a href="http://inioru.com">இனியொரு...</a>. ALL_RIGHTS_RESERVED.</p>
	</div><div class="clear"></div>

</div>
</div>



</body>
</html>
<!--Generated by Endurance Page Cache-->