<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<meta property="og:type" content="article" />
<meta property="og:url" content="http://inioru.com/period-of-msv-and-creative-world6/" />
	<meta property="fb:app_id" content="0000000000000000"/>
	<title>மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் 07 : T .சௌந்தர். | Indian News | SriLankan Tamil News | Articles |</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://inioru.com/xmlrpc.php">
   	<!--[if lt IE 9]>
	<script src="http://inioru.com/wp-content/themes/news/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Feed" href="http://inioru.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Comments Feed" href="http://inioru.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் 07 : T .சௌந்தர். Comments Feed" href="http://inioru.com/period-of-msv-and-creative-world6/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://inioru.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://inioru.com/wp-content/themes/news/genericons/genericons.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://inioru.com/wp-content/themes/news/style.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://inioru.com/wp-content/themes/news/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://inioru.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inioru.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inioru.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Seeman&#8217;s Tamil' href='http://inioru.com/seemans-tamil/' />
<link rel='next' title='குமரிக்கண்ட முடிச்சுக்களை அவிழ்க்கும் அண்மைக்கால அகழ்வாய்வுகள்  : வி.இ.குகநாதன்' href='http://inioru.com/the-myth-of-kumarik-kandam/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://inioru.com/period-of-msv-and-creative-world6/" />
<link rel='shortlink' href='http://inioru.com/?p=52262' />
<link rel="alternate" type="application/json+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Fperiod-of-msv-and-creative-world6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Fperiod-of-msv-and-creative-world6%2F&#038;format=xml" />
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-9562600-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<link rel="amphtml" href="http://inioru.com/period-of-msv-and-creative-world6/amp/">		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/rwdgrid.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/all.css" type="text/css" media="screen" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="post-template-default single single-post postid-52262 single-format-standard group-blog masthead-fixed full-width singular">
<div class="container-12">			
<div id="wrapper" class="hfeed sites">
<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li id="menu-item-32914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li id="menu-item-32916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li id="menu-item-32915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li id="menu-item-46167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://inioru.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header>
<div style="clear:both"></div>
<div id="header">
		<div id="date">inioru.com</div>
		<div class="logo"><a href="http://inioru.com">
<img id="logo" src="http://inioru.com/wp-content/themes/news/images/logo.jpg"/></a></div>
		<div id="topnav">
	</div>	
</div>
<!---------------old-place---------->
	<div class="line"></div>
	<div id="main" class="site-main"><div id="bigcolumn">
<div class="page-all">

<div id="main" class="content">


	<div id="primary" class="site-content">
			
<article id="post-52262" class="post-52262 post type-post status-publish format-standard has-post-thumbnail hentry category-first category--tamil-news category-6">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://inioru.com/category/first/" rel="category tag">பிரதான பதிவுகள்</a>, <a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/" rel="category tag">இன்றைய செய்திகள்</a>, <a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/" rel="category tag">இலக்கியம்/சினிமா</a></span>
		</div>
		<h1 class="entry-title">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் 07 : T .சௌந்தர்.</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://inioru.com/period-of-msv-and-creative-world6/" rel="bookmark"><time class="entry-date" datetime="2018-04-23T00:39:58+00:00">04/23/2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://inioru.com/author/admin/" rel="author">இனியொரு...</a></span></span>			<span class="comments-link"><a href="http://inioru.com/period-of-msv-and-creative-world6/#comments">1 Comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p style="text-align: justify;"><strong>இனிய வாத்தியக்கலவைகளும் , பல்வகை ஒலிநயங்களும்.</strong></p>
<figure id="attachment_52263" style="width: 210px" class="wp-caption alignleft"><a href="http://inioru.com/period-of-msv-and-creative-world6/sm-subbaiah-naidu/" rel="attachment wp-att-52263"><img class="wp-image-52263 size-full" src="http://inioru.com/wp-content/uploads/2018/04/SM-Subbaiah-naidu.jpg" alt="எஸ்.எம்.சுப்பைய்யாநாயுடு" width="210" height="276" /></a><figcaption class="wp-caption-text">எஸ்.எம்.சுப்பைய்யாநாயுடு</figcaption></figure>
<p style="text-align: justify;">மரபிசையோடு இயைந்த மெட்டுக்களை சிறப்பாக அமைக்கக்கூடிய முன்னோடிகளான ஜி.ராமநாதன், எஸ்.எம்.சுப்பைய்யாநாயுடு ,வி. வெங்கட் ராமன் , கே.வி.மகாதேவன் போன்றவர்களின் பாடல்களிலிருந்து மெல்லிசைமன்னர்களின் வித்தியாசமானதாக , புதுமையாக இருப்பதை நாம் காண்கிறோம்.முன்னோடிகளின் மெட்டுக்கள் இனிமையாக இருப்பினும் வாத்திய அமைப்பில் போதாமையையும் காண்கிறோம்.</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்களின் இசை வசீகரத்தின் ஆதாரமே புதிய, புதிய இசைக்கருவிகளை மிக நுட்பமாக பயன்படுத்தியது தான் என அடித்துக் கூறலாம்.எளிமையும் ,கவர்ச்சியும் வனப்பும் ,கனிவும் மிக்க மாயக்கலவையாக அவர்களது இசை இருந்தது.</p>
<p style="text-align: justify;">&#8220;தேடு கல்வி இல்லாதொரு ஊரைத் தீக்கிரையாக மடுத்தல் &#8221; எனும் பாரதியின் வாக்குக்கு அமைய<br />
தாம் கேட்டு அனுபவித்த இசைவகைகளை எளிமையாக மாற்றி தர முனைவதும், அதில் இருந்து புதிதாய் ஒன்றைக் கண்டடைய முயன்றதையும் அவர்களது இசையமைப்பில் காண்கிறோம்.</p>
<p style="text-align: justify;">அதுமட்டுமல்ல சிக்கலான இசை நுட்பங்களை ,ஒன்றோடொன்று தொடர்பற்ற இசை போல தெரியும் இசைவகைகளிலிருந்து எளிமையான மெட்டுக்களை உருவாக்கி அவற்றை தமிழ் சூழலுக்குகேற்றவகையில் தகவமைக்கும் ஆற்றலையும் எண்ணி வியக்கின்றோம்.வெவ்வேறு இசைவகைகளிலிருக்கும் எல்லைக் கோடுகள் ,இடைவெளிகளை அழித்து பெரிய மாற்றத்தை தோற்றுவித்து ,இசையால் ரசிகர்களை உயிர்ப்பூட்டும் புதிய முயற்சிக்கு தயார்படுத்தினார்கள்.</p>
<p style="text-align: justify;">தேனீக்கள் போல சேகரித்தவைகளை செம்மையாகவும் ,துல்லியமாகவும் வெளிப்படுத்தும் பாங்கில் இசைவும் தெளிவும் இருந்தது.இதனூடே பாடல்களிலும் உள்நுழையும் வாத்தியங்களை கூர்ந்து கேட்கையில் அவர்களது இசையின் தாகத்தையும் வேட்கையையும் உணர முடிகிறது.</p>
<p style="text-align: justify;">வாத்திய இசைகளின் அடர்த்தியில் இயைந்து செல்லும் பாடல்களைக் கேட்கும் போது ஆனந்த நிலைகளில் அசைந்து செல்லும் குதூகலங்களும், பழமையின் இனிய நினைவுதுளிர்ப்பும் , உயிர்ப்பின் சிலிர்ப்பும் நம்மை ஒன்றாகத் தாக்குகின்றன.</p>
<p style="text-align: justify;">வாத்தியங்களின் இசைக்கலவைகளையும் ,அவற்றின் துல்லியத்தையும் ஒன்று கலந்து தேவையான உணர்வுகளுக்கு அதன் கட்டமைவுகளுக்கு அடிப்படையான இசையை ,பாடல்களை வழங்கினார்.அக்கால சூழ்நிலையின் பின்னணியில் வைத்துப் பார்க்கும் பொது அவை புத்திசையின் பள்ளியெழுச்சி என்று கூறலாம்.ஆச்சர்யமிக்க படைப்பூக்கத்துடன் பாடல்களைத் தந்த மெல்லிசைமன்னர்கள் இசையின் மீது காதல் , மயக்கம் கொண்ட நாடோடிகளாகவும் தெரிகின்றனர்.</p>
<p style="text-align: justify;"><a href="http://inioru.com/period-of-msv-and-creative-world5-2/msvramjpg/" rel="attachment wp-att-51433"><img class="alignleft size-medium wp-image-51433" src="http://inioru.com/wp-content/uploads/2017/08/msvramjpg-300x187.jpg" alt="" width="300" height="187" srcset="http://inioru.com/wp-content/uploads/2017/08/msvramjpg-300x187.jpg 300w, http://inioru.com/wp-content/uploads/2017/08/msvramjpg.jpg 460w" sizes="(max-width: 300px) 100vw, 300px" /></a>எளிமையான மெட்டுக்களில் நுட்பமான இசையொலி இழைகளை வைத்து அவற்றை வீணே பலியாக்காமல் ,அதனுடன் விரிநுணுக்கக் கூறுகளையும் இணைத்து உள்ளமுவக்கும் பாடல்களைத் தந்து சென்றிருக்கிறார்கள்.மேம்போக்காக நாம் கேட்டு கேட்டு ரசித்த பல பாடல்களில் அவர்கள் இணைத்துத் தந்திருக்கும் வாத்திய இசைக்கோர்வைகளை மீண்டும் நுணுகிக் கேட்கும் போது,நாம் முன்பு சுவைத்ததற்கும் மாறான வேறுபாட்டையும், புதிய அனுபவத்தையும் பெறுகிறோம்.</p>
<p style="text-align: justify;">அவர்களுடன் நெருங்கிப்பழகிய இசைக்கலைஞர்கள் ,தயாரிப்பாளர்கள் ,நடிகர்கள் போன்றோர் தாம் பங்குகொண்ட பாடல்களின் ஒலிப்பதிவு மற்றும் நுட்பங்கள் குறித்துத் தரும் தகவல்கள் மெல்லிசைமன்னர்களின் திறனுக்கு சான்று பகர்வதுடன் இசைரசிகளையும் பாடல்களை துருவித் துருவி ஆராயும் மனப்போக்கை வளர்க்க உதவுவவும் செய்கின்றன.</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்களின் மெட்டுக்களின் இனிமையிலும் , அவை தரும் உணர்வில் மயங்கும் அல்லது மனம் பறிகொடுக்கும் ரசிகர்கள் பாடலின் ஒரு பகுதியைத் தான் ரசிக்க முடியும் என்ற நிலையைத்தாண்டி அதில் இணைந்திருக்கும் வாத்திய இசையை நுணுகிக் கேட்பதும், அவற்றின் நுணுக்கங்களை கேட்டு அனுபவிப்பது என்பது புதிய அனுபவம் என்பதும் மகிழ்ச்சி தருவதும் எழுதுபவர்களுக்கும் பயன்படக்கூடியவையுமாகும்.</p>
<p style="text-align: justify;">அவர்களது இசையில் வாத்திய இசையின் பங்களிப்பை அறிய முனைபவர்கள் என்னென்ன வாத்தியங்களை அவர்கள் தங்கள் பாடல்களில் இணைத்து சிறப்பு சேர்த்திருக்கிறார்கள் என்பதை அறிய வேண்டுமாயின் அவர்களது பாடல்களின் வழியே உள்நுழைந்து வருவதைத் தவிர வேறு வழியில்லை.</p>
<p style="text-align: justify;"><a href="http://inioru.com/msv-by-sounthar-part1/msv1/" rel="attachment wp-att-50103"><img class="alignleft size-full wp-image-50103" src="http://inioru.com/wp-content/uploads/2016/07/msv1.png" alt="" width="300" height="300" /></a>அந்த வகையில் பியானோ ,ட்ரம்பட் , ட்ரம்ஸ் ,எக்கோடியன் , கிட்டார் ,ஹார்மோனிக்கா போன்ற மேலைத்தேய வாத்தியங்களை மட்டுமல்ல வட இந்திய இசைக்கருவிகளான சாரங்கி ,சந்தூர் ,சித்தார் போன்ற இசைக்கருவிகளை சுவீகரித்து திறமையுடன் வழி வழியாக வந்த இசையோடு, தங்களுக்குரிய ஆர்வத்தோடு,ஒருங்கிசைவுடன் தந்த அழகை, அமுதாகக் கலந்து தந்த பாடல்கள் சிலவற்றை இங்கே நோக்கலாம்.</p>
<p style="text-align: justify;"><strong>01 பியானோ: [Piano]</strong><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p style="text-align: justify;"><a href="http://inioru.com/period-of-msv-and-creative-world6/piano/" rel="attachment wp-att-52264"><img class="alignleft size-medium wp-image-52264" src="http://inioru.com/wp-content/uploads/2018/04/piano-300x300.jpg" alt="" width="300" height="300" srcset="http://inioru.com/wp-content/uploads/2018/04/piano-300x300.jpg 300w, http://inioru.com/wp-content/uploads/2018/04/piano.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>17 ம் நூற்றாண்டில் இத்தாலியில் கிறிஸ்டிபோறி [ Cristifori ] என்பவரால் கண்டுபிடிக்கப்பட்ட இசைக்கருவி பியானோ. பிளூஸ், ஜாஸ், ரோக் மற்றும் மேலைத்தேய செவ்வியல் இசையிலும் அதிக பயன்பாட்டில் உள்ள இசைக்கருவி. மிக நுண்ணிய, இசைவான சுரங்களையும் வாசிக்க ஏதுவான இசைக்கருவி.</p>
<p style="text-align: justify;">தற்போது மேலைத்தேய நாடுகளில் பல்வகை இசைகளிலும் விஸ்தாரமாகப் பயன்படும் இக்கருவியை செவ்வியல் இசையில் வியக்கத்தக்க அளவில் ஜோகன் செபஸ்டியா பாக் [Johann Sebastian Bach ] , மொஸாட் போன்றோர் பயன்படுத்தி வெற்றிகண்டனர். ஜாஸ் இசையிலும் உச்சங்களைத் தொட்ட Duke Ellington, Nat King Cole,Errol Garner போன்ற எண்ணற்ற கலைஞர்களையும் நாம் இங்கே நினைவூட்டலாம்.</p>
<p style="text-align: justify;">பியானோ இசை மேலைத்தேய செவ்வியல் இசையிலும் அதிகம் பயன்பட்டாலும் மெல்லிசைமன்னர்களைப் பொறுத்தவரையில் வணிக மற்றும் பொழுதுபோக்கு [ Entertaining ] இசையின் உச்சமாகத் திகழ்ந்த ஜாஸ் மற்றும் லத்தீன் அமெரிக்க இசையைத்தான் தங்கள் ஆதர்சமாகக் கொண்டார்கள்.குறிப்பாகப் பியானோ இசையை அந்த பாங்கிலேயே பயன்படுத்தியிருக்கிறார்கள்.</p>
<p style="text-align: justify;">ஜாஸ் இசை என்று பொதுவாக நாம் இங்கே குறிப்பிட்டாலும் அதிலுள்ள Stride Piano ,Boogie &#8211; Woogie போன்ற நுணுக்கங்களையும் பயன்படுத்தினர்.</p>
<p style="text-align: justify;">காலத்தால் முந்திய Ragtime Piano என்பது ஜாஸ் இசைக்கு வெளியே பயன்படுத்தப்பட்ட பியானோ இசையாகும்.Ragtime Piano என்பது Scot Joplin [1868-1917 ] என்ற கறுப்பினக் கலைஞரால் சிகாகோவில் உருவாக்கப்பட்டது.இசைக்குறிப்புகள் கொண்ட ,மனோதர்ம வாசிப்பு இல்லாத , கனதியற்ற வாசிப்பு முறை கொண்ட இசையாகும். இந்த இசையில் தேர்ச்சிபெற்ற இசைக்கலைஞரான Jelly Roll Morton [ 1890 &#8211; 1941 ] என்பவரே ஜாஸ் இசையின் பிதாமகன் எனக்கருதப்படுகிறார்.</p>
<p style="text-align: justify;">Stride Piano என்பது மனோதர்ம [ Improvisation ] முறையில் வாசிப்பதை அடிப்படையாகக் கொண்டது.இது நீண்ட அடியிட்டுத் தாவிச்செல்லும் வேகமான வாசிப்பு முறையைக் கொண்டதாகும்.James P Johnson [ 1891 &#8211; 1955 ]என்ற கலைஞர் father of the Stride Piano எனக் கருதப்படுகிறார்.இவரை அடியொற்றி பியானோ இசையில் அதிக தாக்கம் விளைவித்து பாரிய பங்காற்றிய கலைஞர்களாக Thomas &#8220;Fats&#8221; Waller , Art Tatum போன்றோர் ஜாஸ் இசையில் அதிக தாக்கம் விளைவித்தவர்களாவர்.</p>
<p>Boogie &#8211; Woogie என்ற ஜாஸ் இசைப்பாணி 1930 களில் உருவான முறையாகும்.மெலோடியின் உருவத்தை தாளத்தின் நளினத்தோடு வெளிப்படுத்துவதோடு ,தாள் அமைவுகளின் கலை நுணுக்கப்பற்றார்வத்தையும் வெளிப்படுத்தும் ஓர் முறையாகும்.இருவர் ஒரு பியானோவை வாசிப்பது போன்ற உணர்வை ஏற்படுத்துவதும் , இசை குறிப்புக்களை வாசிக்க முடியாதவர்களும் ,தாளநடைக்கு ஏற்ப வாசிக்க தெரிந்தவர்களும் வாசிக்க முடியும் என்பது இதன் சிறப்பம்சமாகும்.Boogie &#8211; Woogie இசையிலிருந்து ஜாஸ் இசையின் பல பிரிவுகள் பிறந்ததென்பர்.</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்கள் இசையில் Boogie &#8211; Woogie என்ற இசைவகையில் அமைந்த சில பாடல்கள்:</p>
<p style="text-align: justify;">01 மலரென்ற முகம் ஒன்று சிரிக்கட்டும் &#8211; வெண்ணிற ஆடை [1964 ] &#8211; பாடியவர்: எல் ஆர்.ஈஸ்வரி &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
02 அல்லிப்பந்தல் கால்கள் எடுத்து &#8211; வெண்ணிற ஆடை [1964 ] &#8211; பாடியவர்: எல் ஆர்.ஈஸ்வரி- விஸ்வநாதன் ராமமூர்த்தி.<br />
03 என்ன என்ன வார்த்தைகளோ &#8211; வெண்ணிற ஆடை [1964 ] &#8211; பாடியவர்: பி.சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி<br />
04 ஆடவரெல்லாம் ஆட வரலாம் &#8211; கறுப்புப்பணம் [1964 ] &#8211; பாடியவர்: எல் ஆர்.ஈஸ்வரி- விஸ்வநாதன் ராமமூர்த்தி<br />
05 யாரோ ஆடாத தெரிந்தவர் யாரோ &#8211; குமரிப்பெண் [1965 ] &#8211; பாடியவர்: எல் ஆர்.ஈஸ்வரி &#8211; விஸ்வநாதன்</p>
<p>ஜாஸ் இசை என்று இங்கே குறிப்பிடும் போது அதனுடன் இணைந்து பிரஷ் ட்ரம்ஸ் [Brush drums ],&#8221;வுட் பாஸ்&#8221; [Wood Bass ], Snare Drum , Bangos ,Accordian ,Mouth Organ , குழல், வயலின்,ட்ரம்பட் போன்ற பிற வாத்தியக்கருவிகளையும் இணைத்து சாகசம் புரிந்தவர்கள் மெல்லிசைமன்னர்கள்!</p>
<p style="text-align: justify;">பொதுவாக துள்ளல் இசையில் வைக்கப்படும் பியானோ இசைக்கருவியின் அத்தனை இசைச் சாத்தியங்களையும் தங்களின் பாடல்களில் வைத்து பாடலின் உணர்வுகளைத் ததும்ப வைத்தார்கள்.அவை கிராமிய பாடல் ,காதல் பாடல் ,சோகப்பாடல் ,வீர உணர்வை வெளிப்படுத்தும் பாடல், நகைச்சுவைப்பாடல் எதுவாக இருப்பினும் அதன் ஒத்திசைவுக்கு ஏற்ப பாடல்களை அமைத்து படைப்பாற்றலின் அதீதங்களைக் காட்டினார்கள்.</p>
<p style="text-align: justify;">பியானோ கருவியுடன் இணைத்து ட்ரம்பெட் ,ட்ரம்ஸ் ,கிட்டார் , சாக்ஸபோன்,எக்கோடியன் , பொங்கஸ் எனப் பலவகை இசைக்கருவிகளையும் இணைத்து அவர்கள் தந்த எண்ணற்ற பாடல்கள் உள்ளன. மெல்லிசைமன்னர் இணைந்தும் பின் தனியே பிரிந்து சென்று இசையமைத்த பாடல்களில் சில:</p>
<p style="text-align: justify;">06 பாட்டொன்று கேட்டேன் &#8211; பாசமலர் [1961 ] &#8211; பாடியவர்: கே.ஜமுனாராணி &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
07 வரவேண்டும் ஒரு பொழுது &#8211; கலைக்கோயில் [1964 ] &#8211; பாடியவர்: எல் ஆர்.ஈஸ்வரி -விஸ்வநாதன் ராமமூர்த்தி.<br />
08 உன்னை ஒன்று கேட்பேன் &#8211; புதிய பறவை [1963 ] &#8211; பாடியவர்: பி.சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி.[ ட்ரம்பெட் ,ட்ரம்ஸ் ]<br />
09 விஸ்வநாதன் வேலை வேணும் &#8211; காதலிக்க நேரமில்லை [1964 ] &#8211; பாடியவர்: PBS + குழுவினர்.- விஸ்வநாதன் ராமமூர்த்தி.<br />
10 கண்ணிரண்டும் மின்ன மின்ன &#8211; ஆண்டவன் கட்டளை [1961 ] &#8211; பாடியவர்: BPS + எல் ஆர்.ஈஸ்வரி &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
11 காற்று வந்தால் தலை சாயும் &#8211; காத்திருந்த கண்கள் [1962 ] &#8211; பாடியவர்: BPS + சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
12 வண்ணக்கிளி சொன்ன மொழி &#8211; தெய்வத்தாய் [1962 ] &#8211; பாடியவர்: TMS + சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
13 மனிதன் என்பவன் தெய்வமாகலாம் &#8211; சுமைதாங்கி [1962 ] &#8211; பாடியவர்: PBS &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
14 மாணிக்கத் தொட்டில் அங்கிருக்க &#8211; பணம் படைத்தவன் [1962 ] &#8211; பாடியவர்: TMS + சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
15 கண்ணென்ன கண்ணென்ன -பெரிய இடத்துப் பெண் &#8211; [1963 ] &#8211; பாடியவர்: TMS &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
16 கண் போன போக்கிலே கால் போகலாமா -பணம் படைத்தவன் [1965 ] &#8211; பாடியவர்: TMS + குழு &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
17 நான் நன்றி சொல்வேன் -குழந்தையும் தெய்வமும் &#8211; [1965 ] &#8211; பாடியவர்: சுசீலா + MSV &#8211; விஸ்வநாதன்<br />
18 ஓ லிட்டில் பிளவர் &#8211; நீலவானம் 1966 &#8211; பாடியவர்: TMS &#8211; விஸ்வநாதன் [பியானோ ,எக்கோடியன் , ட்ரம்ஸ்,கிட்டார் ,குழல் ]<br />
19 தேடினேன் வந்தது- ஊட்டிவரை உறவு 1967 &#8211; பாடியவர்: சுசீலா- விஸ்வநாதன் [பிரஸ் ட்ரம்ஸ் ,பியானோ ,ட்ரம்பெட் ,குழல்,வயலின் ]<br />
20 என்ன வேகம் சொல்லு பாமா -குழந்தையும் தெய்வமும் 1965 &#8211; பாடியவர்: TMS + குழு &#8211; விஸ்வநாதன்<br />
21 அவளுக்கென்ன அழகிய முகம் &#8211; சர்வர் சுந்தரம் &#8211; [1967 ] &#8211; பாடியவர்: TMS + + எல் ஆர்.ஈஸ்வரி &#8211; விஸ்வநாதன்<br />
22 தொட்டுக்க காட்ட வா &#8211; அன்பே வா [1967 ] &#8211; பாடியவர்: TMS + ராகவன் + குழு &#8211; விஸ்வநாதன்<br />
23 நாடோடி நாடோடி &#8211; &#8211; அன்பே வா [1967 ] &#8211; பாடியவர்: TMS + ராகவன் + குழு &#8211; விஸ்வநாதன்<br />
24 பால் தமிழ்ப்பால் &#8212; ரகசிய போலீஸ் 115 [1968] &#8211; பாடியவர்: TMS + ஈஸ்வரி &#8211; விஸ்வநாதன்<br />
25 செல்லக்கிளிகளாம் பள்ளியிலே &#8211; எங்க மாமா [1968] &#8211; பாடியவர்: TMS &#8211; விஸ்வநாதன்<br />
26 அத்தானின் முத்தங்கள்- உயர்ந்த மனிதன் [1968] &#8211; பாடியவர்: P சுசீலா &#8211; விஸ்வநாதன்<br />
27 தைரியமாகச் சொல் நீ &#8211; ஒளிவிளக்கு &#8211; [1968] &#8211; பாடியவர்: TMS &#8211; விஸ்வநாதன்<br />
28 மெழுகுவர்த்தி எரிகின்றது -கவுரவம்1974 &#8211; பாடியவர்: TMS &#8211; விஸ்வநாதன்</p>
<p style="text-align: justify;">பியானோ இசையை பிரதானப்படுத்தி இசையமைக்கப்பட்ட இப்பாடல்களில் முக்கியமான, புதுமையான கலப்பாக செய்யப்பட்ட பாடலாக கீழ் வரும் இரண்டு பாடல்களை இங்கே குறிப்பிடலாம்.</p>
<p style="text-align: justify;">**** கண்ணென்ன கண்ணென்ன -பெரிய இடத்துப் பெண் &#8211; [1963 ] &#8211; பாடியவர்: TMS &#8211; விஸ்வநாதன் ராமமூர்த்தி.</p>
<p style="text-align: justify;">நாட்டுப்புறத்தான் பாடும் ஒரு பாடலாக அமைந்த இந்தப்பாடலில் விறுவிறுப்பையும் , ஏளனத்தையும் காண்பிக்க பியானோவை பயன்டுத்தி,பாடலின் பின்பகுதியில் நாட்டுப்புற தாளத்திற்கு இசைவாக்கிய தன்மையையும் குறிப்பாகக் சொல்லலாம்.</p>
<p style="text-align: justify;">**** மாணிக்கத் தொட்டில் அங்கிருக்க &#8211; பணம் படைத்தவன் [1962 ] &#8211; பாடியவர்: TMS + சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி.</p>
<p style="text-align: justify;">உருக்கமும் ,மிக எழுச்சியும் மிக்க ஹம்மிங்குடன் ஆரம்பிக்கும் இந்த பாடலில் பியானயோவை தாளகதியாக வைத்துக் கொண்டு மூன்று குரல்களை [ TMS +சுசீலா + ஈஸ்வரி ] இணைத்து மிக அருமையான தாலாட்டாக அமைத்திருக்கின்றார்கள்.இந்தப்பாடலில் தான் எத்தனை உணர்வு ,எத்தனை பாவம்! கேட்கக்கேட்கத் திகட்டாத பாடல்.<br />
பலவிதமான உணர்வுகளை கிளரும் இந்தப்பாடலில் மேலைத்தேய இசையில் துள்ள இசைக்குப் பயன்படும் பியானோ இசையுடன் செனாய் வாத்தியத்தையும் அதில் கிராமியத் தன்மையையும் இணைத்து முற்றிலும்மாறுபாடான வாத்தியங்களை வைத்து உணர்வின் ஆழங்களைக் காண்பித்து புது விதியை உருவாக்கினார்கள்.</p>
<p style="text-align: justify;"><strong>02 ட்ரம்பெட்: [ Trumpet ]</strong><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p style="text-align: justify;"><a href="http://inioru.com/period-of-msv-and-creative-world6/trumpet/" rel="attachment wp-att-52265"><img class="alignleft size-medium wp-image-52265" src="http://inioru.com/wp-content/uploads/2018/04/trumpet-300x300.jpg" alt="" width="300" height="300" srcset="http://inioru.com/wp-content/uploads/2018/04/trumpet-300x300.jpg 300w, http://inioru.com/wp-content/uploads/2018/04/trumpet.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>உற்சாகமும் எழுச்சியும் தரும் குழல் வாத்தியங்களில் முக்கியமான இடம் ட்ரம்பட் [ Trupet ] என்ற வாத்தியத்திற்கு உண்டு.ஆதிகாலத்தில் போர்களிலும் ,வேட்டை ஆடும் நேரங்களிலும் பயன்டுத்தப்பட்டு வந்த கொம்பு எனும் கருவியின் நவீன வடிவமே ட்ரம்பட் வாத்தியம்.</p>
<p style="text-align: justify;">நவீன உருவாக்கத்தில் செப்பு உலோகத்தால் செய்யப்பட்டு பயன்பாட்டில் உள்ள இந்தக்கருவி ஐரோப்பிய செவ்வியலிசையில் நுழைந்தது 15 ம் நூற்றாண்டிலேயே! பின்னர் ஜாஸ் இசையிலும் தனித்துவமான இடம் பிடித்த இந்த வாத்தியம் ஜாஸ் இசையின் அடிப்படையான வாத்தியமாகவும் கருதப்படுகிறது.</p>
<p style="text-align: justify;">மொஸாட் , ஹைடன் , பாக்ஹ் மற்றும் பல ஐரோப்பிய செவ்வியலிசையாளர்கள் கணிசமான பயன்படுத்தி செழுமைப்படுத்தினர் எனலாம். குறிப்பாக பராக் [ Barok ] கால இசையில் இந்த வாத்திய இசையை அதிகம் கேட்கலாம்.</p>
<p style="text-align: justify;">அமெரிக்க உள்நாட்டுப் போரில் ராணுவவீரர்களாகப் பங்கு பற்றிய கறுப்பினமக்கள் இந்த வாத்தியத்தை தங்களுக்கேயுரிய தனித்திறத்துடன் பயன்படுத்தி வந்தததால் ஜாஸ் இசைக்கான வாசிப்பு முறை உருவானது.கறுப்பின மக்களின் அடிப்படை இசையான மனோதர்ம இசையின் வீச்சுக்களில் 20 ம் நூற்றாண்டின் தலை சிறந்த கறுப்பின இசைக்கலைஞர்கள் புதிய ஒலியலைகளை மிதக்கவிட்டு சாதனை புரிந்தார்கள்.ஜாஸ் இசையில் மிக உயர்ந்த இடத்தை தொட்டவர்களில் முதன்மையானவராகக் கருதப்படுபவர் ஆம்ஸ்ட்ரோங் 1901 &#8211; 1971 [ Louis Daniel Armstrong ]. இவரைப் போல பலர் பின்னே உருவானார்கள்.</p>
<p style="text-align: justify;">1950 களிலேயே ஹிந்தி திரையிசையில் ட்ரம்பட் கணிசமான அளவு பயன்படுத்தப்பட்டுள்ளது.அக்காலத்தில் புகழபெற்றிருந்த எல்லா இசையமைப்பாளர்களும் துணிந்து பயன்படுத்தினார்கள் என்று சொல்லத்தக்கவகையில் பாடல்கள் உள்ளன. குறிப்பாக ஷங்கர் ஜெய்கிஷன் .எஸ்.டி. பர்மன் , ஓ.பி.நய்யார் போன்றோர் பாடல்களில் மட்டுமல்ல , பின்னணி இசையாகவும் மிக வெற்றிகரமாக பயன்படுத்தினார்கள்.</p>
<p style="text-align: justify;">1950 மற்றும் 1960 களிலேயே ஹிந்தி திரையிசைமைப்பாளர்கள் தந்த பாடல்கள் சில:</p>
<p>01 Tirchi Nazar Hai Patli Kamar Hai &#8211; Baarsat 1948 &#8211; Lata + Mukesh &#8211; Music : Shankar Jaikihan<br />
02 Haal Kaisa Hai Janaab Ka &#8211; Chalti Ka Naam Gaadi 1958 &#8211; Kishore Kumar + Asha Bosley &#8211; Music :S D Burman<br />
03 Teri Dhoom Har Kahin &#8211; Kaala Bazar 1960 &#8211; Rafi &#8211; Music :S D Burman<br />
04 Matwali Ankhowakle &#8211; chotte Nawab 1961 &#8211; Rafi &#8211; Music: R.D.Burman<br />
05 Baar Baar dekho &#8211; china Town 1962 &#8211; Rafi &#8211; music: Shankar Jaikishan</p>
<p style="text-align: justify;">ஹிந்தித் திரையிசையை ஆழ்ந்து அவதானிதத்தவர்கள் என்ற வகையில்,அவற்றால் உந்துதல் பெற்று உள்ளக்கிளர்ச்சியுடனும், ஈர்ப்புடனும் ,படைப்பாற்றலின் நுட்பத்துடணும் பயன்படுத்தி வெற்றிகண்டவர்கள் மெல்லிசைமன்னர்கள் .தங்கள் இசையனுபவத்தின் வழியே மிக நேர்த்தியுடன்,அழகுடன் இந்த வாத்தியத்தின் பல்வேறு ஒலியமைப்புகளை கலைநயத்துடன் பயன்படுத்தினார்கள்.</p>
<p style="text-align: justify;">ட்ரம்பெட் என்ற வாத்தியம் அடிப்படையில் போர்க்கருவியின் சந்ததியாக இருப்பதால் அந்த வாத்தியத்தின் முழக்கத்தின் அதிர்வை , உணர்வுகளைத் தட்டி எழுப்பி உற்சாகம் தரும் பாடல்களாக்கித் தந்திருக்கும் பாடல் சிலவற்றைக் காண்போம்.</p>
<p style="text-align: justify;">01 அதோ அந்தப்பறவை போல &#8211; ஆயிரத்தில் ஒருவன் [1965] &#8211; பாடியவர்: TMS + குழு &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
சுதந்திர உணர்வின் குறியீடாக ஒலிக்கும் இப்பாடலில் ட்ரம்பெட் , ,ட்ரம்ஸ் ,கோரஸ் ,வயலின் ,குழல் போன்ற இசைக்கருவிகளை வைத்து ஒரு சித்து விளையாட்டு காட்டியிருக்கிறார்கள் மெல்லிசைமன்னர்கள் என்று தான் சொல்ல முடியும்! பாடலின் மெட்டுக்கு மெருகூட்டும் ட்ரம்பட் இசை சுதந்திரத்தின் அசரீரியாக ஒலித்து உணர்வு பொங்கச் செய்கிறது.பாடியவரின் குரல் கனகச்சிதமாக எழுச்சியூட்டி ஆர்ப்பரிக்கிறது.</p>
<p style="text-align: justify;">02 நான் ஆணையிட்டால் &#8211; எங்க வீட்டுப்பிள்ளை 1963 &#8211; TMS &#8211; விஸ்வநாதன் ராமமூர்த்தி<br />
அறைகூவல் விடும் இப்பாடலில் சவுக்கடியின் ஒலியுடன் எழுச்சிக் குறியீடாக ட்ரம்பட் ஒலிக்கிறது.</p>
<p style="text-align: justify;">03 கேள்வி பிறந்தது அன்று &#8211; பச்சை விளக்கு 1964 &#8211; TMS &#8211; விஸ்வநாதன் ராமமூர்த்தி<br />
பகுத்தறிவை பறைசாற்றும் இந்தப்பாடல் விசில்சத்தத்துடன்ஆரம்பிக்கிறது.ட்ரம்பட் ,ட்ரம்ஸ் ,செனாய் ,<br />
எக்கோடியன் ,பொங்கஸ் ,குழல் என வாத்தியங்களின் ஒத்திசைவையும் ,புத்தெழுச்சியையும் அழகுடன் வெளிப்படுத்தும் அற்புதத்தை காண்கிறோம்.பாடலின் சரணத்திலோ உயிர்வதை செய்யும் செனாய் வாத்தியத்தின் மூலம் உள்ளத்தைக் கனிய வைக்கின்றார்கள்.எழுச்சிமிக்க ட்ரம்பட் இசையுடன் ஆரம்பிக்கும் பாடல் உள்ளத்தைக் கனிய வைக்கும் செனாய் இசையுடன் நிறைவடைகிறது.</p>
<p style="text-align: justify;">04 பார்த்த ஞாபகம் இல்லையோ-புதிய பறவை 1963 &#8211; P சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி<br />
பொங்கஸ் தாளத்துடன் ஆரம்பிக்கும் இப்பாடலில் ட்ரம்பட்,எக்கோடியன்,பொங்கஸ்,குழல் ,வயலின் , கோரஸ் என எத்தனை பரிவாரங்கள் ! அத்தனை வைத்தாலும் மிக இனிமையுடன் மன எழுச்சியையம் ஒரு பாடலில் கொடுக்க முடியும் என நிரூபிக்கும் பாடல் இது.</p>
<p style="text-align: justify;">05 அவளுக்கென்ன அழகிய முகம்- சர்வர் சுந்தரம் 1964 &#8211; TMS + ஈஸ்வரி &#8211; &#8211; விஸ்வநாதன் ராமமூர்த்தி<br />
ட்ரம்பெட் ,கிட்டார் ,குழல் ,பொங்கஸ் ,வயலின் ,பியானோ,கிட்டார் என வாத்திய பரிவாரங்களை வைத்து முழக்கமிடும் லத்தீன் அமெரிக்க இசைவிருந்து.</p>
<p style="text-align: justify;">06 வீடுவரை உறவு வீதி வரை மனைவி -பாதகாணிக்கை &#8211; [1962 ] &#8211; பாடியவர்: TMS + ஈஸ்வரி &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
மன விரக்தியிலும்,சோகத்திலும் தத்துவம் பேசும் இந்தப்பாடலில் பலவிதமான சேர்க்கைகளாக பாடலை அமைத்திருக்கின்றனர்.கிராமிய மணத்தை தாலாட்டாக ஹம்மிங்கிலும் ,ட்ரம்பெட் ஒலியை மேலைத்தேய பாணிக்கும் பயன்படுத்தி வாத்தியங்களின் குறியீட்டுத் தன்மையையும் செவ்வையான கலவையாக தந்து வியக்க வைக்கின்றார்கள்.</p>
<p style="text-align: justify;">07 மன்னவனே அழலாமா &#8211; கற்பகம் [1964 ] &#8211; பாடியவர்: சுசீலா &#8211; விஸ்வநாதன் ராமமூர்த்தி.<br />
காணும் இடங்களிலெல்லாம் இளவயதிலேயே மறைந்து போன தனது மனைவியை &#8220;ஆவியாகக்&#8221; காணும் கணவன் ,அவளது துயரக்குரலைக் கேட்டு அதிர்ச்சியடைவதும் அமானுஷ்ய உணர்வை பெறுவதுமான ஒரு உணர்வை வெளிப்படுத்துவதாகவும் ஆரம்பிக்கிறது இந்தப்பாடல்.</p>
<p style="text-align: justify;">மனைவியின் இதய ஓலமாக சுசீலாவின் ஹம்மிங்கும் ,நாயகன் அடையும் பேரதிர்ச்சியைக் காண்பிக்க ட்ரம்பட் இசையின் அதிர்வையும் ,மனித மனங்களில் ஆழமாகப் பதிந்து கிடக்கும் தொன்ம [ Myth ] நம்பிக்கைகளை,வியப்பு கலந்த சோகத்தை , அமானுஷ்ய உணர்வுகளை இசையில் காண்பிக்கும் அற்புதத்தை இப்பாடலில் கேட்கின்றோம்.</p>
<p style="text-align: justify;">இடையிசையில் ஹம்மிங்குடன் ட்ரம்பட் இசையையும் இணைத்து வார்த்தையில் வர்ணிக்க முடியாத அமானுஷ்ய உணர்வை காட்டுகிறார்கள்.பலநதிகள் ஒன்றிணைந்து கரைந்து ஒன்றாக ஓடுவது போல வாத்தியங்கள் கரைந்து பாடலின் உணர்வுக்கு வலுசேர்க்கின்றன. பாடலின் மெட்டு தன்னைத்தான் நொந்து கொள்கிற உணர்வைத் தரும் கீரவாணி ராகத்தில் மிகப்பொருத்தமாக அமைக்கப்பட்டுள்ளது.இது மெல்லிசைமன்னர்களின் சாதனைப்பாடல்களில் ஒன்று என்று அடித்துக் கூறலாம்.</p>
<p style="text-align: justify;">08 இது வேறு உலகம் &#8211; நிச்சய தாம்பூலம் 1962 &#8211; TMS + ஈஸ்வரி + ஜமுனாராணி &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">நைட் கிளப்பில் பாடும் ஒரு பாடலாக அமைந்தப் பாடலில் நாயகனின் உள்ளத்து உணர்வுகள் வெளிப்படுத்தப்படுகின்றன. கவலையை மறந்திட கண்ணாடி விளிம்பைத் தேடுவார் என்று மது போதையில் மயங்கும் நாயகன் நிலையையும் மனைவியும் மக்களும் பொய்யடா நாம் இருக்கிற உலகம் மெய்யடா எனவும் அழகாக வெளிப்படுத்தும் இந்தப்பாடல் லத்தீனமெரிக்க இசைப்பாணியில் அமைந்திருக்கும்.</p>
<p style="text-align: justify;">09 பார்த்த ஞாபகம் இல்லையோ [புதிய பறவை 1963] &#8211; சுசீலா &#8211; இசை : விசுவநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">இந்தப்பாடல் நைட் கிளப்பில் பாடப்படும் ஒரு பாடல் தான்.இனம்புரியாத உணர்வலைக் கிளர்த்தும் இந்தப்பாடல் லத்தீன் அமெரிக்க இசைப்பாணியில் அமைந்த பாடலாகும்.சுசீலாவின் குரலால் அமரத்துமிக்க பாடலாகி விட்டதொரு பாடல் என்றால் மிகையில்லை.</p>
<p style="text-align: justify;">10 அம்மம்மா காற்று வந்து ஆடை தொட்டு [ வெண்ணிற ஆடை ] சுசீலா &#8211; இசை : விசுவநாதன் ராமமூர்த்தி .</p>
<p style="text-align: justify;">குற்றால அருவில் குளிக்கும் சுகத்தை பாடலில் தரும் அதிசயப்பாடல்.இப்பாடலைக் கேட்கும் போது எழும் ஆனந்தத்தை வார்த்தையால் வர்ணிக்கத்துவிட முடிவதில்லை.&#8221; நீரில் நின்று தேனும் தந்தது அள்ளி அள்ளி கொள்ளும் சுகமோ &#8221; என்று கண்ணதாசன் இந்த மெட்டைத்தான் குறிப்பிடுகிறாரோ அல்லது பாடிய சுசீலாவின் குரலைத்தான் குறிப்பிடுகிறாரோ என எண்ண வைக்கின்ற பாடல்.</p>
<p style="text-align: justify;">அம்மம்மா &#8230; என்று பாடலில் வரும் சொல்லை சுசீலா கூவியழைப்பதின் சுகமே சுகம்.எக்கோடியன் ,வயலின் ,குழல் வாத்த்தியங்களின் இணைப்பும் அலாதியானவை.</p>
<p style="text-align: justify;">11 சொந்தமுமில்லை பந்தமுமில்லை &#8211; ஹல்லோ மிஸ்டர் ஜமீன்தார் 1962 &#8211; GK வெங்கடேஷ் + குழுவினர் &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">12 கல்யாண நாள் பார்க்க சொல்லலாமா [ பறக்கும் பாவை ] எக்கோடியன் , ட்ரம்பெட் ,குழல் ,வயலின்.ட்ரம்ஸ்<br />
பாடலின் சரணத்தில் வரும் வரிகளில் [சந்திரனை தேடி சென்று ] உச்சம் தரும் ட்ரம்பெட் இசையை நாம் எப்படி ரசிக்காமல் போவது!?</p>
<p style="text-align: justify;"><strong>03 மியூட் ரம்பட்: Mute Trumpet :</strong><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>Mute Trumpet என்கிற இசைக்கருவி மனித குரலுக்கு மிக நெருக்கமானதென்பர். MuteTrumpet என்பது நுட்பமிக்க இசையை வாசிப்பதற்கு அதிக திறமையைக் கோரும் ஒரு இசைக்கருவியாகும். ஜாஸ் இசையில் பயன்படும் ட்ரம்பட் கருவியுடன் இணைக்கப்பட்ட Stem என்ற மூடும் கருவியும் ஒன்றாக இணைத்து இயக்கப்படுவதன் மூலம் புதிய ஒலியை தரும் ஒரு முறையாகும்.அதில் Harmon Mute என்பதும் ஒருவகை.</p>
<p style="text-align: justify;">Stem பொருத்தப்பட்டு இசைக்கப்படும் Trumpet இல் பிறக்கும் ஒலிகளின் மூலம் பலவகை உணர்வுகளை பிரதிபலித்து காட்சிகளை சிறப்பாக வெளிப்படுத்த முடியும்.சினிமாக்களில் இக்கருவியை நகைச்சுவைக் காட்சிகளில் பயன்படும் வாக் வாக் [ Wah Wah ] முறையைக் குறிப்பிடலாம்.1940 களில் Walt Disney தனது காட்டூன் பாத்திரங்களுக்குப் பயன்படுத்தி வெற்றிகண்டவராவார்.</p>
<p>மியூட் ரம்பட்டை Harmon என்கிற கருவியுடன் இணைத்து வாசிக்கும் போது வாக் வாக் [ Wah Wah ]என்று ஒலிப்பது போன்ற ஒலி உண்டாகும்.காட்டூனில்இந்த வகையான ஒலி யை மட்டுமல்ல பின்னணியாக உறுமல் , பதைபதைப்பு ,ஒழுங்கற்ற அசைவுகள் , உறுமல் .சிறகடிப்பு , முனகல் மெதுவாக நகர்தல் என பல்வேறு விதமான உணர்வுகளை வெளிக்காட்டி இருக்கிறார்கள்.</p>
<p style="text-align: justify;">காட்டூன் மட்டுமல்ல பின்னாளில் திரையிசையிலும் இந்த நுடபம் பயன்படுத்தப்பட்டது.ஹிந்தி திரையிசையில் 1952 இல் வெளிவந்த AAN படத்தில் நகைச்சுவைக் காட்சியில் இசையமைப்பாளர் நௌசாத்தும் , சாரதா [ ஹிந்தி 1960 ] படத்தில் சி.ராமச்சந்திராவும் பயன்படுத்தியதைக் குறிப்பிடலாம்.</p>
<p style="text-align: justify;">தமிழ் திரையிசையில் நாகேஷ் வரும் நகைச்சுவைக் காட்சிகளில் Wah Wah இசையை கேட்கலாம்.<br />
மிக நுண்ணிய உணர்வுகளைக் காண்பிக்கக் கூடிய Mute Trumpet கருவியை மிக அருமையாகக் காதல் பாடலிலும் வைத்தவர்கள் மெல்லிசைமன்னர்கள் விஸ்வநாதன் ராமமூர்த்தி இணையினர்!.</p>
<p style="text-align: justify;">01 அத்தான் என் அத்தான் &#8211; பாவமன்னிப்பு 1961 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
இந்தப்பாடலில் அனுபல்லவியின் ,&#8221;ஏன் அத்தான்&#8221; என்ற வரிகளுக்கு முன்னர் எக்கோடியனை அடுத்து வரும் Mute Trumpet வாத்தியத்தை மிக நேர்த்தியாகப் பயன்படுத்திருக்கின்றனர். அதே போலவே சரணத்திலும் காட்டிச் செல்கின்றனர்.<br />
Trumpetஇசைக்கருவியை மிகப் பொருத்தமான இடங்களில் பலவிதமான கோணங்களில் பின்னணி இசையாகவும் பயன்படுத்தியுமிருக்கின்றார்கள்.கலாட்டாக் கல்யாணம் போன்ற படங்களில் Title இசையாகவும் பயன்படுத்தப்பட்டிருக்கிறது</p>
<p style="text-align: justify;"><strong>04 எக்கோடியன்: [Accordion ]</strong></p>
<p style="text-align: justify;">ஐரோப்பிய வாத்தியமான எக்கோடியன் உலகம் முழுவதும் பரவியிருக்கிற மிகப்பிரபலமான வாத்தியங்களில் ஒன்று.நாட்டுப்புற இசையில் சரளமாகப் பயன்படும் இந்த இசைக்கருவி மக்கள் கூடுமிடங்களிலெல்லாம் நாம் எளிதில் காணக்கூடிய இசைக்கருவியாகவும் , குறிப்பாக தெருவோர இசைக்கலைஞர்கள் கைகளில் காணப்படும் இசைக்கருவியாகவும் விளங்குகிறது.</p>
<p style="text-align: justify;">நாட்டுப்புற இசைக்கு முக்கியத்துவம் வழங்கும் கிழக்கு ஐரோப்பிய நாடுகளில் அதிகம் பயன்படும் இக்கருவி முன்னாள் யூக்கோஸ்லாவாக்கியா நாட்டின் தேசிய வாத்தியமாகவும் கருதப்படுகிறது.செக்கோஸ்லாவாக்கியா நாட்டின் புகழபெற்ற போல்கா [Polka] நடனத்திற்குரிய இசையில் அதிகம் பாவனையில் இந்த இசைக்கருவி பயன்பட்டு ஏனைய நாடுகளுக்கும் பரவியது.ஜிப்ஸி இசையிலும் முக்கியத்துவம் வாய்ந்த கருவி எக்கோடியன்.நாட்டுப்புற இசையில் அதிகம் பயன்பட்ட இக்கருவி வேறு பல இசைவடிவங்களிலும் பயன்படுகிறது. மேலைத்தேய செவ்வியலிசையிலும் பயன்பாட்டில் உள்ளது.ரஷ்ய நாட்டு செவ்வியல் இசையாளர் சைக்கோவ்ஸ்க்கி யின் [ Pyotr Ilyich Tchaikovsky ] Song of Autum என்ற இசைப்படைப்பு இதற்கு சான்றாக உள்ளது.</p>
<p style="text-align: justify;">அமெரிக்க இசையிலும் புகழபெற்ற இந்த வாத்தியம் ,லூசியானா பகுதியில் வாழ்ந்த ஆபிரிக்க அடிமைகளால் உருவாக்கப்பட்ட புளூஸ் இசை ,மற்றும் புளூஸ் தாளத்துடன் இணைந்த இசையாகவே வடிவம் பெற்றுள்ளது. Zydeco என்றழைக்கப்படும் ஒரு பிரிவு இசையாகக் கருதப்படும் இந்த இசை பிரஞ்சு குடியிருப்பாளார்களின் கரோல் மற்றும் ஸ்பானிய இசையுடன் கலந்ததொரு இசையாகும். குடும்பங்கள் ஒன்றாகச் சந்திக்கும் வேளைகளில் இசைக்கப்படும் இவ்விசையில் Waltz , Blues, Rock and Roll, Country Western போன்ற இசைக்கூறுகள் இணைந்ததாக உள்ளது.</p>
<p style="text-align: justify;">1930 களில் ஜாஸ் இசையில் எக்கோடியன் இசை பயன்படுத்தப்பட்டு புகழ்பெற்றது.அமெரிக்க Country Music மற்றும் ஐரோப்பிய ஜாஸ் இசையிலும் இதன் பயன்பாடு பரவலாக்கப்பட்டு புகழ் பெறத் தொடங்கியது.குறிப்பாக டியாங்கோ ரெயின்காட் [ Dijango Reinhardt ] என்ற புகழ் வாய்ந்த ஜிப்ஸி இனக்கலைஞர் நிகழ்த்திய இசை நிகழ்ச்சிகளில் பிரெஞ்சு எக்கோடியன் கலைஞர் Gus Viseur கலந்து சிறப்பித்தார்.</p>
<p style="text-align: justify;">1930 மற்றும் 1940 களிலேயே புகழபெற்ற எக்கோடியன் கலைஞர்கள் என Andonis &#8216;Papadzis&#8217; Amiralis [Greek],Tony Muréna [Italy] , Pietro Frosini [Italy], Louis Ferrari [Italy] , William Quinn [Irish ] , Emile Vacher [France] ,Tony Murena [France] , Émile Carrara [france] போன்ற ஐரோப்பிய எக்கோடியன் இசைக்கலைஞர்களை உதாரணம் காட்டலாம்.</p>
<p>அமெரிக்க பொழுதுப்போக்கு இசையாக வளர்ந்து ,அக்கால விறுவிறுப்புமிக்க நவீன இசையாக மலர்ந்த ரோக் அன்ட் ரோல் [ Rock and Roll] ,அதன் கவர்ச்சி ,மற்றும் அவற்றின் வாத்தியஅமைப்பு,அந்த இசையின் வர்த்தக விரிவாக்கத்தோடு எக்கோடியன் இசைக்கருவியும் உலகம் முழுவதும் பரவியது.<br />
இதன் தாக்கம் ஹிந்தித் திரையிசையிலும் தாக்கம் விளைவித்தது.வாத்திய இசையின் சாத்தியங்களை பயன்படுத்தி முன்மாதிரியாக விளங்கிய ஹிந்தி திரையிசையமைப்பாளர்கள் ஆர்மோனியம் என்கிற இசைக்கருவியைப் போலவே எக்கோடியனையும் பயன்படுத்த தொடங்கினர். அக்கால புகழின் உச்சியிலிருந்த இசையமைப்பாளர்களான S.DBurman, Shankar Jaikishan , O.P.Nayyar , Madhan Mohan ,Salil Chowtry போன்ற பெரும்பாலான இசையமைப்பாளர்கள் தங்கள் பாடல்களிலும் பின்னணி இசையில் அதிகம் பயன்படுத்தினார்.<br />
குறிப்பாகச் சொல்ல வேண்டுமென்றால் சங்கர் ஜெய்கிஷன் இரட்டையர்களின் ஆதர்சமான வாத்தியம் எக்கோடியன் என்று கூறுமளவுக்கு அசாத்தியமான திறமையுடன் கையாண்டார்கள் என்பதற்கு சான்றாகச் சில பாடல்களை தருகிறேன்.</p>
<p style="text-align: justify;">01 Awaara Hoon &#8211; Awaara [1951] &#8211; Music: Shankar Jaikishan<br />
02 Aye Mere Dil Kahin Aur Chal &#8211; [Daag 1952] -Music: Shankar Jaikishan<br />
03 Yaad Kiya Dil Ne- Patita [1953 ] &#8211; Music: Shankar Jaikishan<br />
04 Duniya mein chaand suraj kitni haseen &#8211; Kathputli [1957] Music: Shankar Jaikishan<br />
05 Dekhke Teri Nazar &#8211; Howrah Bridge 1958 &#8211; Music: O.P.Nayyar<br />
06 Beqarar Karke Humein &#8211; Bees Saal Baad &#8211; 1960 &#8211; Music: Hemant Kumar<br />
07 Chhote Se Ye Duniya &#8211; Rangoli 1962 &#8211; Music: Shankar Jaikishan<br />
08 Dheere Dheere Chal Chand &#8211; Love Marriage 1959 &#8211; Music: Shankar Jaikishan<br />
09 Kahe Jhoom Jhoom Raat Yeh Suhani &#8211; Love Marriage 1959 &#8211; Music: Shankar Jaikishan<br />
10 Har Dil Jo Pyar Karega &#8211; Sangam [1964] &#8211; Music: Shankar Jaikishan<br />
11 Sab Kuch Seeka Humne &#8211; Anari [1959] &#8211; Music: Shankar Jaikishan<br />
12 Har Dil Jo Pyar Karega &#8211; Sangam 1964 &#8211; Mugesh + Lata &#8211; Shankar Jaikishan<br />
இந்தப்பாடல் காட்சியில் நாயகன் எக்கோடியன் வாசிப்பது போலவே அமைந்திருக்கும்.<br />
.</p>
<p>மெல்லிசைமன்னர்கள் வெற்றிகரமாகப் பயன்படுத்திய இசைக்கருவிகளில் முக்கியமானதொன்று எக்கோடியன்.பாடல்களின் உணர்வுகளுக்கு ஏற்ப உணர்ச்சி பெருக்குடனும் ஆச்சரியப்பட வைக்கும் வகையிலும் இழைத்து, இழைத்து பாடலின் அழகில் கரைத்து தங்கள் படைப்பை அர்த்தப்படுத்தியிருக்கின்றார்கள்.</p>
<p style="text-align: justify;">இங்கே எக்கோடியன் இசை வரும் பாடல்களைக் குறிப்பிடும் போது தனியே எக்கோடியனில் மட்டுமல்ல வேறு பல வாத்தியங்கள் இணைந்த தேன் அமுதக்கலவையாய் வருவதை நாம் அவதானிக்க வேண்டும்..பாரதிதாசன் தனது கவிதை ஒன்றில்</p>
<p style="text-align: justify;">கனியிடை ஏறிய சுளையும் &#8211; முற்றல்<br />
கழையிடை ஏறிய சாறும்<br />
பனிமலர் ஏறிய தேனும் &#8230;.</p>
<p style="text-align: justify;">என்ற வரிகளை இவர்களின் இசைக்கும் பொருத்திக் கூறலாம்.</p>
<p style="text-align: justify;">எக்கோடியன் இசையுடன் காஸ்ட் நெட் ,குழல் ,சைலபோன் ,சேனை ,பொங்கஸ்,ட்ரம்ஸ் என பலவிதமான இசைக்கருவிகளையும் ,அவற்றின் இயல்புகளை தேனாகக் குழைத்தெடுத்த அற்புதங்களையும் கேட்கிறோம்.எதிர்மறையான வாத்தியங்கள் என்று சொல்லத்தக்க இசைக்கருவிகளை வைத்து தங்கள் இசையலங்காரங்களால் தமிழ் சினிமாப பாடல்களை புதிய தளத்திற்கு உயர்த்திக் சென்றனர்.</p>
<p style="text-align: justify;">எக்கோடியனுடன் மேற்குறிப்பிடட வாத்தியக்கருவிகளைத் தேனாக, மதுரமாகக் குழைத்தெடுத்த சில பாடல்கள்.</p>
<p style="text-align: justify;">01 தென்றல் வரும் சேதி வரும் &#8211; பாலும் பழமும் 1961 &#8211; சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
02 போனால் போகட்டும் போடா &#8211; பாலும் பழமும் 1961 &#8211; TMS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
03 அத்தான் என் அத்தான் &#8211; பாவமன்னிப்பு 1961 &#8211; சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
04 பறக்கும் பந்து பறக்கும் &#8211; பணக்காரங்க குடும்பம் 1963 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
05 வெண் பளிங்கு மேடைகட்டி &#8211; போஜய்க்கு வந்த மலர் 1965 &#8211; சீர்காழி + ஈஸ்வரி &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
06 நினைப்பதெல்லாம் நடந்து விட்டால் &#8211; நெஞ்சில் ஓர் ஆலயம் 1962 &#8211; BPS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
07 இது வேறு உலகம் &#8211; நிச்சய தாம்பூலம் 1962 &#8211; TMS + ஈஸ்வரி + ஜமுனாராணி &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
08 தமிழுக்கும் அமுதென்று பேர் &#8211; பஞ்சவர்ணக்கிளி 1965 &#8211; சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
[குழல் ,சந்தூர் ,எக்கோடியன் ஜாலம்].<br />
09 காதல் என்றால் ஆணும் &#8211; பாக்கியலட்சுமி 1961 &#8211; AL ராகவன் + சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
10 கண்ணிலே அன்பிருந்தால் &#8211; ஆனந்தி 1965 &#8211; சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
11 கண் போன போக்கிலே &#8211; பணம் படைத்தவன் 1965- TMS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
12 அழகுக்கும் மலருக்கும் &#8211; நெஞ்சம் மறப்பதில்லை 1963 &#8211; BPS + ஜானகி &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
13 பாவை யுவ ராணி பெண்ணோவியம் -சிவந்தமன் 1969 &#8211; TMS &#8211; இசை விஸ்வநாதன்<br />
14 ஒரு ராஜா ராணியிடம் -சிவந்தமன் 1969 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
15 ஒரு நாளிலே உருவானதே -சிவந்தமன் 1969 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
16 போகப் போக தெரியும் &#8211; சர்வர் சுந்தரம் 1965 &#8211; BPS +சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
17 காற்று வாங்க போனேன் &#8211; கலங்கரை விளக்கம் 1965 &#8211; TMS &#8211; இசை விஸ்வநாதன்<br />
18 நினைத்தால் சிரிப்பு வரும் [பாமா விஜயம் ] [எக்கோடியன் காஸ்ட் நெட் ,குழல் ,சைலபோன் ,குழல்,பொங்கஸ்,ட்ரம்ஸ் ]<br />
19 கல்யாண நாள் பார்க்க சொல்லலாமா [ பறக்கும் பாவை ] [எக்கோடியன் , ட்ரம்பெட் ,குழல் ,வயலின்.ட்ரம்ஸ்]<br />
பாடலின் சரணத்தில் [சந்திரனை தேடி சென்று ] உச்சம் தரும் ட்ரம்பெட் இசையை நாம் கேட்கிறோம்.<br />
20 நான் ஆணையிட்டால் [ எங்க வீட்டுப் பிள்ளை ] [எக்கோடியன் ,பொங்கஸ் , ட்ரம்பெட் ,கிட்டார் ]<br />
21 குயிலாக நானிருந்தென்ன &#8211; செல்வ மகள் 1967 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன் [செனாய் ]<br />
22 நேற்று வரை நீ யாரோ &#8211; வாழ்க்கைப் படகு 1961 &#8211; BPS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
23 நான் ஒரு குழந்தை &#8211; படகோட்டி 1964 &#8211; TMS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
பாடலுக்குக்கிடையே இழையோடும் எக்கோடியன் , சந்தூர். ,குழல் ,மேண்டலின்<br />
24 பாட்டு வரும் பாட்டு வரும் &#8211; நான் ஆணையிட்டால் 197 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
பாடலுக்குக்கிடையே இழையோடும் எக்கோடியன் , சந்தூர். ,குழல் ,மேண்டலின், கிட்டார்<br />
25 கொடுத்ததெல்லாம் கொடுத்தான் &#8211; படகோட்டி 1964 &#8211; TMS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
பாடலுக்குக்கிடையே இழையோடும் எக்கோடியன் , சந்தூர். ,குழல்<br />
26 உலகம் பிறந்தது எனக்காக &#8211; பாசம் 1962 &#8211; TMS &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
குழல் ,சந்தூர் ,எக்கோடியன் ஜாலம்.<br />
27 எனக்கொரு மகன் பிறப்பான் &#8211; பணம் படைத்தவன் 1965 &#8211; TMS +சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
குழல் ,சந்தூர் ,எக்கோடியன் ஜாலம்.<br />
28 நாணமோ இன்னும் நாணமோ &#8211; ஆயிரத்தில் ஒருவன் 1965 &#8211; TMS +சுசீலா &#8211; இசை விஸ்வநாதன் ராமமூர்த்தி<br />
பாடலின் இடையில் ஆங்காங்கே பாடலுக்கு உயிர் கொடுக்க எக்கோடியன்.<br />
08 கண்ணே கனியே முத்தே &#8211; ரகசியாய்ப் போலீஸ் 1965 &#8211; TMS +சுசீலா &#8211; இசை விஸ்வநாதன்<br />
சந்தூர் ,ட்ரம்ஸ் ,எக்கோடியன் குழல்<br />
29 உன்னைத்தானே ஏய் உன்னைத்தானே &#8211; பறக்கும் பாவை 1970 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
30 என்னைத் தெரியுமா &#8211; குடியிருந்த கோயில் 1965 &#8211; TMS &#8211; இசை விஸ்வநாதன்<br />
எக்கோடியன் , பியானோ ,ட்ரம்ஸ் கோரஸ்<br />
31 ஒரு தரம் ஒரே தரம் &#8211; சுமதி என் சுந்தரி 1970 &#8211; TMS + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
சித்தார் , ட்ரம்ஸ் ,வயலின் , குழல்<br />
32 பாவை பாவை தான் &#8211; எங்கமாமா 1970 &#8211; சுசீலா &#8211; இசை விஸ்வநாதன்<br />
பொங்கஸ் , எக்கோடியன் ,கிட்டார் ,ட்ரம்ஸ் ,சாக்ஸ் ,ட்ரம்பட்<br />
33 மின் மினியைக் கண்மணியாய் &#8211; Kannan என் காதலன் 1969 &#8211; TMS + ஈஸ்வரி &#8211; இசை விஸ்வநாதன்<br />
எக்கோடியன் ,மேண்டலின் ,சந்தூர் , ட்ரம்ஸ் ,வயலின் , குழல்<br />
34 இயற்கை என்னும் இளைய கன்னி &#8211; சாந்தி நிலையம் 1969 -SPB + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
சந்தூர் , பொங்கஸ் ,வயலின் , குழல் ,ட்ரம்பட் &#8230;சரணாத்த்திற்கு முன்னரும் எக்கோடியவ் வரும்.<br />
35 கண்டேன் கல்யாண பெண் போன்ற மேகம் &#8211; மேயர் மீனாடசி 1976 &#8211; SPB + சுசீலா &#8211; இசை விஸ்வநாதன்<br />
36 மௌனம் தான் பேசியது &#8211; எதிர்காலம் 1971 &#8211; LR ஈஸ்வரி &#8211; இசை விஸ்வநாதன்<br />
37 கன்னி வேண்டுமா கவிதை வேண்டுமா &#8211; பச்சை விளக்கு 1964 &#8211; PBS + ஈஸ்வரி &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
38 சத்தியம் இது சத்தியம் &#8211; இது சத்தியம் 1963 &#8211; TMS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
39 தூக்கம் உன் கண்களை தழுவட்டுமே &#8211; ஆலயமணி 1963 &#8211; S ஜானகி</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்களின் நாதக்கலவை எனும் விருந்தை நாம் முழுமையாக விவரிப்பதென்றால் செழுமை நிறைந்து விரிந்து பரந்திருக்கும் நதிக்கரையின் தீரத்திலிருந்து கண்ணுக்கெட்டிய தூரத்திற்கப்பால் மறைந்திருக்கும் கரைய பார்ப்பது போன்றதாகும்.</p>
<p style="text-align: justify;">இசையில் நவீனத்தை அடையத் துடித்த மெல்லிசைமன்னர்கள் தங்கள் வேகத்தை , ஆர்வத்துடிப்பை ஆங்காங்கே விசிறியடித்துக் காட்டினாலும் ,இரண்டாயிரம் ஆண்டு செழுமை பெற்ற நமது இசையையும் அதன் அடையாளங்களையும் உதறிச் சென்றவர்களில்லை என்பதையும் நிரூபித்த வண்ணம் பெரு நதியாக நடைபோட்டார்கள்.</p>
<p style="text-align: justify;">அந்தவகையில் வட இந்திய மரபு இசையில் பயன்படுத்தப்பட்ட வாத்தியங்களையம் பயன்படுத்தி இன்ப அதிர்ச்சிக்குள்ளாக்கும் வண்ணம் இசைவெள்ளத்தில் தமிழ்ப்பாடல்களை ஊறவைத்தார்கள்.அந்தவகையில் சந்தூர் ,சாரங்கி வாத்தியங்களையும் பயன்படுத்தி அசத்தினார்.</p>
<p style="text-align: justify;"><strong>05 ட்ராம்போன்</strong></p>
<p style="text-align: justify;">01 ஒரு ராஜ ராணியிடம் &#8211; சிவந்தமண் 1969 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன்<br />
02 வெள்ளிக்கிண்ணம் தான் &#8211; உயர்ந்த மனிதன் 1969 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன்</p>
<p style="text-align: justify;"><strong>06 சந்தூர் [ Santoor ]</strong><br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
<a href="http://inioru.com/period-of-msv-and-creative-world6/santoor-musical-instrument-500x500/" rel="attachment wp-att-52266"><img class="alignleft size-medium wp-image-52266" src="http://inioru.com/wp-content/uploads/2018/04/santoor-musical-instrument-500x500-300x202.jpg" alt="" width="300" height="202" srcset="http://inioru.com/wp-content/uploads/2018/04/santoor-musical-instrument-500x500-300x202.jpg 300w, http://inioru.com/wp-content/uploads/2018/04/santoor-musical-instrument-500x500.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>காஸ்மீரின் தேசியவாத்தியம் சந்தூர். வீணை குடும்பத்தைச் சேர்ந்த இக்கருவி நாட்டுப்புற இசையிலும் செவ்வியலிசையிலும் பரிமளிக்கக்கூடிய தந்தி வாத்தியக்கருவி சூபி [Sufi ]இசையிலும் பாவனையில் உள்ள இசைக்கருவியாகும். இவ்விசைக்கருவியின் மூலாதார இசைக்கருவி மத்திய கிழக்கு ,குறிப்பாக ஈரான் நாட்டின் பூர்வீக இசைக்கருவி எனக் கருதப்படுகிறது.</p>
<p style="text-align: justify;">சந்தூர் இசைக்கருவியின் ஒலியை நாளெல்லாம் கேட்டுக்கொண்டே இருக்கலாம். துளித் துளியாக அமுதங்களைப் பொழிந்து இனம் புரியாத உணர்வுகளைக் கிளர்த்தும் இசைக்கருவி. காற்றில் சிதறாத மழைத்தாரைகளின் அணிவகுப்பை காண்பது போல மனதில் பரவசமூட்டி ரீங்காரமிட வைக்கும் இதமான ஒலியலைகளை எழுப்பவும் , காற்றில் அலைந்து நுண்ணீர்துளிகளாய் விழும் தூவானங்களை இசையில் மனக்காட்சி விரிவாய் ராகங்களின் ஆலாபனைகளில் ஏற்றி, வாசிப்பின் வேகத்தின் அளவுகளால் அதி நுண்திரட்சிகளை ஆழ்ந்தும் ,விரித்தும் பரவிப்பாய்ந்தும், பரவி சிதறும் திவலை தூவல்களை ,இசையால் மனக்கண் நிறுத்தும் வல்லமை இந்த இசைக்கருவிக்கு உண்டு.</p>
<p style="text-align: justify;">ஹிந்துஸ்தானிய செவ்வியலிசையில் சந்தூர் இசையின் வசீகத்தை கலைஞர் சிவகுமார் சர்மாவின் வாசிப்பை மணிக்கணக்கில் மெய்மறந்து நாம் கேட்கலாம்.</p>
<p style="text-align: justify;">விழிகளின் நுண் இமையசைப்பின் அபிநயத்தை திரையில் காண்பிக்கும் வல்லமை கொண்ட சினிமா இவ்வாத்தியத்தை மிகச் சிறப்பாகக் கையாண்டுள்ளது.பின்னணிக்காட்சிகளில் மட்டுமல்ல பாடல்களிலும் திகைக்க வைக்குமளவுக்கு பயன்படுத்தி திரை இசையமைப்பாளர்கள் வெற்றி கண்டுள்ளனர்.முன்னோடிகளான ஹிந்தி சினிமா இசையமைப்பாளர்கள் எல்லோரும் தங்கள் பாடல்களில் வியப்பு மேலோங்கும் அளவுக்கு பயன்படுத்தியிருக்கின்றனர் என்று துணிந்து கூறலாம்.</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்கள் ஒன்றாக இணைந்து இசையமைத்த காலங்களிலும் , பின்னர் விஸ்வநாதன் தனியே பிரிந்து இசையமைத்த போதும் ஏனைய வாத்தியகளுடன் ஒத்திசைவாய் நிறையவே பயன்படுத்திய இசைக்கருவி சந்தூர்.உதாரணமாக சில பாடல்கள்</p>
<p style="text-align: justify;">01 ஆறோடும் மண்ணில் எங்கும் நீரோடும் &#8211; பழனி 1963 &#8211; TMS + PBS + சீர்காழி &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
02 கண்களும் காவடி சிந்திக்கட்டும் -எங்கவீட்டு பிள்ளை 1963 &#8211; T ஈஸ்வரி &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
03 சித்திர பூவிழி வாசலில் வந்து &#8211; இதயத்தில் நீ 1968 &#8211; ஈஸ்வரி + சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி [ + குழல் ]<br />
04 நேற்றுவரை நீ யாரோ &#8211; வாழ்க்கைப்படகு 1962 &#8211; PBS &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி [ + எக்கோடியன் ]<br />
05 இந்த மன்றத்தில் ஓடிவரும் &#8211; போலீஸ்காரன் மக்கள் 1963 &#8211; PBS + ஜானகி &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
06 செந்தூர் முருகன் கோவிலிலே &#8211; சாந்தி 1963 &#8211; PBS + சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
07 பச்சை மரம் ஒன்று &#8211; ராமு 1966 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன்<br />
08 முத்து சிப்பி மெல்ல மெல்ல &#8211; ராமு 1966 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன்<br />
08 விழியே விழியே உனக்கென்ன வேலை &#8211; புதிய பூமி 1966 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ட்ரம்பட்]<br />
09 வெற்றி மீது வெற்றி வந்து &#8211; தேடி வந்த மாப்பிள்ளை 1968 &#8211; TSPB &#8211; இசை: விஸ்வநாதன்<br />
10 கண்ணே கனியே முத்தே அருகில் வா &#8211; ரகசிய போலீஸ் 115 1966 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ சந்தூர் + எக்கோடியன் ]<br />
11 பொன் எழில் பூத்தது புது வானில் &#8211; கலங்கரை விளக்கம் 1965 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [+ எக்கோடியன் ]<br />
12 பாட்டு வரும் உன்னை பார்த்து கொண்டிருந்தால் &#8211; நான் ஆணையிட்டால் 1966 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ + எக்கோடியன் + கிட்டார் + குழல் ]<br />
13 குங்கும பொட்டின் மங்களம் &#8211; குடியிருந்த கோயில் 1968 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ + சாரங்கி + குழல் ]<br />
14 சிரித்தாள் தங்கப்பதுமை &#8211; Kannan என் காதலன் 1967 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ + எக்கோடியன் + கிட்டார் + குழல் ]<br />
15 சந்திரோதயம் ஒரு பெண்ணானதோ &#8211; சந்திரோதயம் 1968 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ + எக்கோடியன் + குழல் ]<br />
16 நீயே தான் எனக்கு மணவாட்டி &#8211; குடியிருந்த கோயில் 1968 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ + சாரங்கி + குழல் ]<br />
17 எங்கிருந்தோ ஆசைகள் &#8211; சந்திரோதயம் 1968 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன் [ + சந்தூர் + குழல் ]</p>
<p style="text-align: justify;"><strong>07 சாரங்கி:</strong></p>
<p style="text-align: justify;"><a href="http://inioru.com/period-of-msv-and-creative-world6/saranki/" rel="attachment wp-att-52267"><img class="alignleft size-medium wp-image-52267" src="http://inioru.com/wp-content/uploads/2018/04/saranki-300x233.jpg" alt="" width="300" height="233" srcset="http://inioru.com/wp-content/uploads/2018/04/saranki-300x233.jpg 300w, http://inioru.com/wp-content/uploads/2018/04/saranki.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>இந்திய சங்கீதத்தின் மிக நுட்பமான சுரங்களை மனிதக் குரல்களை போல வெளிப்படுத்தும் முதன்மையான இசைக்கருவி வீணை ஆகும்.<br />
ஹிந்துஸ்தானி இசையில் புகழபெற்ற தந்தி இசைக்கருவியான சாரங்கியும் மனிதக்குரலுக்கு நெருக்கமான வாத்தியமாகும். இந்த வாத்தியமும் ஈரான் ,ஆபிகானிஸ்தான் போன்ற நாடுகளின் வேர்களைக் கொண்ட வாத்தியமாகும்.</p>
<p style="text-align: justify;">ஹிந்துஸ்தானி போன்ற செவ்வியலிசை அரங்குகள் மட்டுமல்ல ஹிந்தித் திரையிசையிலும் கணிசமானளவில் பய்னபடுத்தப்பட்டிருக்கும் ஒரு அருமையான இசைக்கருவி.</p>
<p style="text-align: justify;">ஹிந்துஸ்தானிய இசையில் புகழபெற்ற சாரங்கி நேபாளம் ,பாகிஸ்தான் போன்ற நாடுகளின் நாட்டார் இசையிலும் பயன்படுத்தப்படும் ஒரு இசைக்கருவி ஆகும் சந்தூர் இசைக்கருவி போலவே இதன் பூர்வீகம் ஈரான் என ஆய்வாளர்கள் கூறுகிறார்கள்.</p>
<p style="text-align: justify;">துயரத்தில் தனிமைப்படுத்தப்பட்டு, உறவுகளிலிருந்து அந்நியப்பட்டு தனது வேதனையை தானே நொந்து அனுபவிக்கும் ஒருவரின் சோக இருள் கவிந்த மனநிலையை ,அவ்வுணவர்வின் ஆழத்தை ஒரு இசைக்கருவியால் வெளிப்படுத்த முடியும் என்றால் அதற்கு மிகவும் பொருத்தமான வாத்தியம் சாரங்கி என்றால் மிகையாகாது.</p>
<p style="text-align: justify;">ஹிந்தி திரையிசையில் பல்வேறு சூழ்நிலைக்கும் பொருத்தமாக மிக இனிமையான பாடல்களில் பயன்படுத்தி வெற்றிகண்டிருக்கின்றார்கள்.தமிழ் திரையைப் பொருத்தவரையில் 1960களில் இந்த இசைக்கருவியை அதிகமாகப் பயன்படுத்தியவர்கள் மெல்லிசைமன்னர்கள் என்று கூறலாம்.</p>
<p style="text-align: justify;">தெளிவின்மை , மௌனம் சூழ்ந்த வார்த்தையால் வெளியிட முடியாத துயரத்தை ,மெலிதான சோகம் தழுவிய உணர்வுகளை மட்டுமல்ல பல்வேறு மனநிலைகளுக்கும் பொருத்தமாக பாடல்களில் வைத்த பெருமை மெல்லிசைமன்னர்களுக்கு உண்டு.</p>
<p style="text-align: justify;">01 இரை போடும் மனிதருக்கே &#8211; பதிபக்தி 1959 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
02 நான் கவிஞனுமில்லை &#8211; படித்தால் மட்டும் போதுமா 1963 &#8211; TMS + PBS &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
03 ஒரு நாள் இரவில் &#8211; பணத்தோட்டம் 1963 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி [ + குழல் + ஜலதரங்கம் ]<br />
04 மனிதன் என்பவன் தெய்வமாகலாம் &#8211; சுமைதாங்கி 1962 &#8211; PBS &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
05 ராதைக்கேற்ற கண்ணனோ &#8211; சுமைதாங்கி 1963 &#8211; ஜானகி &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
06 என் அன்னை செய்த பாவம் &#8211; சுமைதாங்கி 1963 &#8211; ஜானகி &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
07 நீரோடும் வைகையிலே நின்றாடும் மீனே &#8211; பார் மக்களே பார் 1963 &#8211; TMS + சுசீலா &#8211; இசை: விஸ்வநாதன்<br />
08 அத்தை மகனே போய் வரவா &#8211; பாத காணிக்கை 1962 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
09 என்னுயிர் தோழி கேளொரு சேதி &#8211; கர்ணன் 1964 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
10 யார் அந்த நிலவு &#8211; சாநதி 1968 &#8211; TMS &#8211; இசை: விஸ்வநாதன்<br />
11 என் வானத்தில் ஆயிரம் வெள்ளி நிலவு &#8211; காவியத் தலைவி 1972 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன்</p>
<p style="text-align: justify;">குழல்.</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்களின் இசையில் தனிச் சிறப்புடனும் அழகுடனும் பயன்படுத்தப்பட்ட மிக முக்கியமான காற்று வாத்தியங்களில் ஒன்று புல்லாங்குழல்.குழலுக்கு மயங்காத மனிதன் உண்டோ?எந்த சூழ்நிலைகளுக்கும் பயன்படக் கூடிய , தேனருவியாய் பொழிகின்ற குழலிசையை தமிழ் சினிமாவில் அவர்களது சமகால, முன்னோடி இசையமைப்பாளர்களும் மிக அற்புதமாகப் பயன்படுத்திருக்கின்றனர்.</p>
<p style="text-align: justify;">கீழே தந்திருக்கும் பாடல்களில் குழலை பிரதானமாகப் பயன்படுத்திருப்பதையும் ,இனிமையான குழலுடன் சந்தூர் , எக்கோடியன் ,மேண்டலின் போன்ற பல இசைக்கருவிகளையும் இணைத்து தந்திருப்பதைக் கவனத்தில் கொள்ளவேண்டும்.பாடலின் இயங்கு நிலைக்கும் ,உயிர்ப்புக்கும் இனிமைக்கும் பொருத்தமாக இணைத்து பாடலில் கரைத்துவிடும் மேதமை மெல்லிசைமன்னர்களின் சிறப்பம்சமாகும்.</p>
<p style="text-align: justify;">வாத்திய கருவிகளின் பாவனை குறைந்த காலத்தில் இசையமைப்பாளர்களுக்கு உற்ற நண்பனாய் இருந்த வாத்தியம் புல்லாங்குழல் என்றால் மிகையில்லை.குழலின்றி அமையாது உலகு என்று கூறுமளவுக்கு திரையிசையில் பயன்படுத்தப்பட்ட வாத்தியம் குழல்.</p>
<p style="text-align: justify;">01 தாழையாம் பூ முடித்து &#8211; பாகப்பிரிவினை 1960 &#8211; TMS + பி.லீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">பாடலின் ஆரம்பத்திலேயே ஹம்மிங்குடன் ஆரம்பிக்கும் குழலிசை பாடல் முழுவதும் இழையோடும் அழகை நாம் ரசிக்கலாம்.</p>
<p style="text-align: justify;">02 காதலிலே பற்று வைத்தாள் அன்னையடா &#8211; இது சத்தியம் 1963 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
பாடலின் உணர்வுக்கு ஏற்ப கரைந்துருக்கும் குழல் வாசிப்புடன் செனாய் வாசிப்பின் மேன்மையையும் ரசிக்கும் நாம் ஆங்காங்கே விறுவிறுப்பான குழல் விரைந்த வாசிப்பையும் , இவை ஒன்று கலந்து தேனமுதமாக வரும் இசையையும் ரசிக்காமல் இருக்கமுடியாது.</p>
<p style="text-align: justify;">03 வா என்றது உருவம் &#8211; காத்திருந்த கண்கள் 1962 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
குழலின் குளுமையும் இனிமையும் இந்தப்பாடலில் கேட்கலாம்.</p>
<p style="text-align: justify;">04 ஓடம் நதியினிலே &#8211; காத்திருந்த கண்கள் 1962 &#8211; சீர்காழி &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
உணர்ச்சிமயமான இந்தப்பாடலில் பெங்காலி மக்களின் படகு பாட்டான &#8220;பாட்டியாளி&#8221; எனப்படும் இசைப்பண்பை தரிசிக்கின்றோம்.பாடலின் இசையமைப்பும் அசாத்தியமான சங்கதிகளும் அதனைப் பாடிய பாங்கும் தன்னிகற்றற்றவை.நாயகியின் விரகதாபத்தை ஒரு ஆண் குரலில் வெளிப்படுத்தும் அனாயாசமாக பாடல்.நாயகியின் உணர்வலைகளை சீர்காழியார் தனது குரலின் இனிமையால் அசாத்தியமான சங்கதிகளை அநாசாயமாக வெளிப்படுத்தும் பங்கு வார்த்தையால் வர்ணிக்க முடியாதவை.மெல்லிசைமன்னரின் அபிமான இசையமைப்பாளரான நௌசாத் வியந்து பாராட்டிய பாடல் இது.</p>
<p style="text-align: justify;">05 பாலும் பழமும் &#8211; பாலும் பழமும் 1961 -TMS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
வயலின் , குழல் இசையுடன் குழைந்து ஆரம்பிக்கும் இந்தப்பாடலில் குழல் மனதை தேற்றும் மருத்துவன் போல ஆற்றுபடுத்துவதாயும் அமைக்கப்பட்டிருப்பதை கேட்கிறோம்</p>
<p style="text-align: justify;">06 ஆறோடும் மண்ணில் எங்கும் &#8211; பழனி 1963 &#8211; TMS + சீர்காழி + BPS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
மூவர் இணைந்து பாடும் இந்த அழகான பாடலில் குழலிசையை கச்சிதமாகப் பயன்படுத்தப்பட்டிருப்பதை கேட்கலாம்.</p>
<p style="text-align: justify;">07 என்னை எடுத்து தன்னைக் கொடுத்து &#8211; படகோட்டி &#8211; பாடியவர்: சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி.<br />
மனதை இதமாக வருடும் இந்தப்பாடலில் வன்மையாக ஒலிக்கும் குழலிசையையும் , அபாரமான ஹம்மிங்கையும் இணைத்து அழங்கான சங்கதிகளால் மெய்சிலிர்க்க வைக்கும் அதிசயமான இசையமைப்பை கேட்க்கிறோம்.குறிப்பாக இந்தப்பாடலில் வரும் &#8221; வந்தாலும் வருவாண்டி &#8221; என்ற சொற்களில் எத்தனை விதமான சங்கதிகள் வைத்து ஆச்சர்யப்படுத்துகிறார் மெல்லிசைமன்னர்.ஹம்மிங்கை வார்த்தையால் வர்ணிக்க முடியாது.</p>
<p style="text-align: justify;">08 கட்டோடு குழலாட ஆட &#8211; பெரிய இடத்து பெண் 1963 &#8211; TMS + சுசீலா + குழு &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
குழலின் இனிமையை இந்தப்பாடலில் கேட்கலாம்.</p>
<p style="text-align: justify;">09 செல்லக்கியே மெல்ல பேசு [ சோகம் ] &#8211; பெற்றால் தான் பிள்ளையா 1967 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன்</p>
<p style="text-align: justify;">சித்தார்:</p>
<p style="text-align: justify;">01 சொன்னது நீதானா &#8211; நெஞ்சில் ஓர் ஆலயம் 1963 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
02 நம்பினார் கெடுவதில்லை &#8211; பணக்காரங்க குடும்பம் 1963 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">நாதஸ்வரம்</p>
<p style="text-align: justify;">01 வாராய் என தோழி வாராயோ &#8211; பாசமலர் 1961 &#8211; எல்.ஆர்.ஈஸ்வரி + குழுவினர் &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
02 பூ முடிப்பான் இந்த பூங் குழலி &#8211; நெஞ்சிருக்கும் வரை 1966 &#8211; TMS &#8211; இசை: விஸ்வநாதன்<br />
03 எட்டடுக்கு மாளிகையில் &#8211; பாதகாணிக்கை 1962 &#8211; சுசீலா &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி<br />
04 ஒளிமயமான எதிர்காலம் &#8211; பச்சை விளக்கு 1963 &#8211; TMS &#8211; இசை: விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">வீணை:</p>
<p>01 அழகன் முருகனிடம் ஆசை வைத்தேன்- &#8211; பஞ்சவர்ணக்கிளி 1965 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
02 மனமே முருகனின் மயில் வாகனம் &#8212; மோட்டார் சுந்தரம்பிள்ளை 1966 &#8211; ராதா ஜெயலட்சமி &#8211; இசை : விஸ்வநாதன்<br />
03 மழைப் பொழுதின் மயக்கத்திலே &#8211; பாக்கியலடசுமி 1961 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">மவுத் ஓர்கன்:</p>
<p>01 முத்து சிப்பி மெல்ல பிறந்து வரும் &#8211; &#8211; நெஞ்சில் ஓர் ஆலயம் 1963 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
02 பிள்ளைக்குத் தந்தை ஒருவன் &#8211; பார்த்தால் பசி தீரும் 1963 &#8211; TMS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
03 கண்ணன் வருவான் கதை சொல்லுவான் -பஞ்சவர்ணக்கிளி 1964 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி</p>
<p style="text-align: justify;">இவை போன்ற மரபு சார்ந்த வாத்தியங்களை மட்டுமல்ல கைத்தட்டு ஒலி, விசில் , ஜுடீலிங் ,மவுத் ஓர்கன் , ஜலதரங்கம் ,மணி ஒலிகள் என பல்வகை ஒலிகளையும் தங்கள் பாடல்களில் வைத்து படைப்பூக்கத்துடன் கலைப்படைப்பாகத் தந்து இசையில் புதுப்பித்து படிமங்களை தந்து ஆச்சர்யப்படுத்தி சென்றார்.</p>
<p style="text-align: justify;">கைத்தட்டு ஒலி அமைந்த பாடல்கள் சில.</p>
<p style="text-align: justify;">01 குங்குமப்பொட்டு குலுங்குதடி &#8211; இது சத்தியம் 1963 &#8211; சுசீலா + ஜானகி &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
02 தங்க மகள் வயிற்றில் பிஞ்சு மகன் &#8211; வாழ்க்கை படகு 1963 &#8211; சுசீலா + குழு &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
03 குங்குமப்பொட்டு குலுங்குதடி &#8211; இது சத்தியம் 1963 &#8211; சுசீலா + ஜானகி &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
04 தொட்டால் பூ மலரும் -படகோட்டி 1964 &#8211; TMS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
05 சிங்கார புன்னகை &#8211; மகாதேவி 1957 &#8211; பாலசரஸ்வதி தேவி +எம்.எஸ்.ராஜேஸ்வரி &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
06 ஆடவரெல்லாம் ஆடவரலாம் -கலைக்கோயில் 1962- எல்.ஆர்.ஈஸ்வரி + குழுவினர் &#8211; இசை : விஸ்வநாதன்ராமமூர்த்தி<br />
07 சந்தனம் குங்குமம் கொண்ட தாமரைப்பூ -ரகசிய போலீஸ் 115 1967- சுசீலா + குழுவினர் &#8211; இசை : விஸ்வநாதன்.<br />
08 பூமியில் இருப்பதும் வானத்தில் பறப்பதும் -சாந்தி நிலையம் 1967- TMS + குழுவினர் &#8211; இசை : விஸ்வநாதன்.<br />
09 கெட்டவரெல்லாம் பாடலாம் -தங்கை 1967- TMS + குழுவினர் &#8211; இசை : விஸ்வநாதன்<br />
10 கல்யாண வளையோசை கொண்டு -ஊருக்கு உழைப்பவன் 1967- TMS + சுசீலா &#8211; இசை : விஸ்வநாதன்.<br />
11 எங்கேயும் எப்போதும் சங்கீதம் &#8211; நினைத்தாலே இனிக்கும் 1967- SPB + ஈஸ்வரி &#8211; இசை : விஸ்வநாதன்.</p>
<p style="text-align: justify;">விசில் சத்தத்தை பயன்படுத்தி அமைத்த பாடல்கள்.</p>
<p style="text-align: justify;">01 வந்த நாள் முதல் &#8211; பாவமன்னிப்பு 1961- TMS &#8211; இசை : விஸ்வநாதன்ராமமூர்த்தி<br />
02 நீரோடும் வகையிலே &#8211; பார் மக்களே பார் 1963- TMS + சுசீலா &#8211; இசை : விஸ்வநாதன்ராமமூர்த்தி<br />
03 கேள்வி பிறந்தது அன்று &#8211; பச்சை விளக்கு 1964 &#8211; TMS &#8211; இசை : விஸ்வநாதன்ராமமூர்த்தி<br />
04 நெஞ்சத்தை அள்ளி கொஞ்சம் தா தா- காதலிக்க நேரமில்லை 1961- ஜேசுதாஸ் + சுசீலா + ஈஸ்வரி &#8211; இசை : விஸ்வநாதன்ராமமூர்த்தி<br />
05 எந்தன் பருவத்தின் கேள்விக்கு &#8211; சுமைதாங்கி 1962 &#8211; BPS + ஜானகி &#8211; இசை : விஸ்வநாதன்ராமமூர்த்தி<br />
06 நெஞ்சத்திலே நீ நேற்று வந்தாய் &#8211; சாந்தி 1966- சுசீலா &#8211; இசை : விஸ்வநாதன்<br />
07 கொடுக்க கொடுக்க இன்பம் பிறக்குமே &#8211; நான் ஆணையிட்டால் 1966- TMS &#8211; இசை : விஸ்வநாதன்</p>
<p style="text-align: justify;">ஜலதரங்கம் மற்றும் மணி ஒலிகள்:</p>
<p style="text-align: justify;">ஜலதரங்கம் மற்றும் , பலவிதமான மணி ஒலிகளையும் வியக்கத்தக்க முறையில் மெல்லிசைமன்னர்கள் தங்கள் காலத்தில் பயன்படுத்தி வெற்றி கண்டார்கள்.குறிப்பாக குழந்தைகள் மற்றும் தாலாட்டுப் பாடல்களில் மிக நுணுக்கமாக மணி ஒலிகளை இணைத்து பல பாடல்களை தந்திருக்கிறார்கள்.இந்த மாதிரியை வைத்துக் கொண்டு பின்னால் வந்த இசையமைப்பாளர்களும் குழந்தைகள் பாடல்களில் வைப்பதற்கான முன்மாதிரியாக அமைந்திருக்கிறது.</p>
<p style="text-align: justify;">01 இதழ் மொட்டு விரிந்திட &#8211; பந்தபாசம் 1963 &#8211; BPS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
02 அத்தைமடி மெத்தையடி &#8211; கற்பகம் 1964- சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
03 மாலையும் இரவும் சந்திக்கும் &#8211; பாசம் 1962 &#8211; BPS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
04 மலர்ந்தும் மலராத &#8211; பாசமலர் 1961 &#8211; TMS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
05 மலர்களை போல் தங்கை &#8211; பாசமலர் 1961 &#8211; TMS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
06 வளர்ந்த கலை மறந்து விட்டால் &#8211; காத்திருந்த கண்கள் 1962 &#8211; BPS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
07 கண்ணன் வருவான் கதை சொல்லுவான் &#8211; பஞ்சவர்ணக்கிளி 1964 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
08 அழகன் முருகனிடம் &#8211; பஞ்சவர்ணக்கிளி 1964 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
07 அம்மா அம்மா கவலை வேண்டாம் &#8211; பாக்கியலக்ஸ்மி 1961 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
08 ஒரு நாள் இரவில் கண் உறக்கம் பிடிக்கவில்லை &#8211; பணத்தோட்டம் 1963 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
07 பிள்ளைக்குத் தந்தை ஒருவன் &#8211; பார்த்தால் பசிதீரும் 1962 &#8211; TMS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
08 பூஜைக்கு வந்த மலரே வா &#8211; பாதகாணிக்கை 1964 &#8211; BPS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
09 மயங்குகிறாள் ஒரு மாது &#8211; பாசமலர் 1961 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
10 தங்கத்தில் ஒரு குறை இருந்தாலும் &#8211; பாகப்பிரிவினை 1961 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
11 முத்தான முத்தல்லவோ &#8211; நெஞ்சில் ஓர் ஆலயம் 1963 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
12 காலங்களில் அவள் வசந்தம் &#8211; பாவமன்னிப்பு 1961 &#8211; PBS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
12 பச்சைமரம் ஒன்று [சோகம்] -ராமு 1966 &#8211; PBS + சுசீலா &#8211; இசை : விஸ்வநாதன்<br />
13 முத்துச் சிப்பி மெல்ல மெல்ல -ராமு 1966 &#8211; PBS + சுசீலா &#8211; இசை : விஸ்வநாதன்<br />
14 ஆடிவெள்ளி தேடி உன்னை -மூன்று முடிச்சு 1975 &#8211; ஜெயச்சந்திரன் &#8211; வாணி ஜெயராம் &#8211; இசை : விஸ்வநாதன்</p>
<p style="text-align: justify;">இயற்கை ஒலிகள் மற்றும் மிமிக்கிரி ஒலிகள்:</p>
<p style="text-align: justify;">01 போனால் போகட்டும் போடா &#8211; பாலும் பழமும் 1961 &#8211; TMS &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
02 எங்கிருந்தாலும் வாழ்க &#8211; நெஞ்சம் மறப்பதில்லை 1963 &#8211; ராகவன் &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
03 தத்தை நெஞ்சம் முத்தத்தில் &#8211; சர்வர் சுந்தரம் 1964 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
04 பறக்கும் பந்து பறக்கும் &#8211; பணக்காரகுடும்பம் 1963 &#8211; TMS + சுசீலா &#8211; இசை : விஸ்வநாதன் ராமமூர்த்தி<br />
05 லவ் பேர்ட்ஸ் லவ் பேர்ட்ஸ் &#8211; அன்பே வா 1966 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன்<br />
06 நெஞ்சத்திலே நீ நேற்று வந்தாய் &#8211; சாந்தி 19678 &#8211; சுசீலா &#8211; இசை : விஸ்வநாதன்<br />
07 முத்தமோ மோகமோ &#8211; பறக்கும் பாவை 1967 &#8211; TMS + சுசீலா &#8211; இசை : விஸ்வநாதன்</p>
<p style="text-align: justify;">செனாய் , சந்தூர் ,சாரங்கி ,சித்தார் ,வீணை ,நாதஸ்வரம்,குழல்,கைத்தட்டு ,விசில் ,ஜலதரங்கம்,மணி ஒலிகள் ,பியானோ,எக்கோடியன் , ட்ரம்பட் , மியூட் ட்ரம்பட் , கிட்டார் போன்ற இசைக்கருவிகளை குறிப்பிட்டாலும் அவற்றுடன் பிரிக்கவொண்ணாத வண்ணம் அவற்றுடன் இணைத்து பல்வறு வாத்தியங்களை இணைத்து அனாயாசமாகப் பயன்படுத்திய பலவகைப்பாடல்களை பார்த்தோம்.</p>
<p style="text-align: justify;">மேற்சொன்ன வாத்தியங்களைப் பயன்படுத்தி அமைத்த பாடல்கள் என்று மேலே தந்த பாடல்களில் மரபுசார்ந்த வாத்தியங்களை பயன்படுத்துவது மட்டுமல்ல எல்லைகளற்றபடைப்பாற்றலின் அடையாளமாக அவற்றுடன் கையில் கிடைக்கும் கருவிகளை எல்லாம் மிகையில்லாமல் துணிவுடன் பயன்படுத்தி புதுமையை பழமையை அரவணைத்து செல்லும் வண்ணம் படைத்தளித்தனர்.</p>
<p style="text-align: justify;">பல்வகை வாத்தியங்களையும் , விதம்,விதமான ஒலிநயங்களையும் கலந்து உணர்வில் பேரலைகளை வீச வைக்கும் பாடல்களைத் தந்து தங்கள் இசைவல்லமையை 1960 களிலேயே நிரூபித்தார்கள். தமிழ் மண்ணின் சடங்கு முறையை வெளிப்படுத்தும் ஒரு பாடலில் , அந்த கணத்தில் எழும் மனிதநுண்ணுர்வு சிலிர்ப்புகளை நான்கு நிமிடங்களில் வெளிப்படுத்திய மேதமையை பாசமலர் (1961) படத்தில் இடம்பெற்ற &#8220;வாராய் என் தோழி வாராயோ &#8221; பாடலில் காண்கிறோம.</p>
<p style="text-align: justify;">வாத்தியங்களை அவ்வச் சூழநிலைக்கு ஏற்றவாறு கையாண்ட பக்குவத்தால் அந்த வாத்தியத்தின் சிறப்பும் அதை வாசித்த கலைஞர்களின் ஆற்றலும் பெருமை பெற்றன.எளிமையான வாத்தியங்களும் மெல்லிசைமன்னர்களின் படைப்பாற்றலால் மேன்மை பெற்றுத் திகழ்ந்தன.தனியேயும் ,ஒன்றுபட்டு ஒலிக்கும் அந்த இனிய நாத ஒன்றிசைவின் இனிமையை ,நமது உள்ளங்களை ஊடுருவிப்பாயும் இனிமையையும் நுணுகி கேட்க கேட்க இன்பமளிப்பவையாகும்.</p>
<p style="text-align: justify;">ஒரு பாடலில் இன்ன வாத்தியம் பயன்பட்டிருக்கிறது என்று சில எடுத்துக்காட்டுகளைக் கூறினாலும் எல்லாவிதமான வாத்தியங்களும் சிறிய பங்களிப்பை இசை முழுமைக்கும் மெல்லிசைமன்னர் பயன்படுத்தியிருப்பதை நுனித்து கேட்பவர்கள் கண்டு அதிசயிக்கலாம்.இது அவரின் படைப்பாற்றலை எண்ணி திகைக்க வைக்கும் ஒரு விஷயமாகும்.</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்களின் படைப்பாற்றலின் திறமைக்கு ஈடுகொடுத்து , உயிர் கொடுத்து அதை வெளிப்படுத்தும் அற்புதமான கலைஞர்கள் கிடைத்தமை மெல்லிசைமன்னர்களின் வெற்றிக்கு மிக முக்கியகாரணமாகும்.என்னதான் இசையமைப்பாளரின் கற்பனையில் ஒரு இசைவடிவம் உருப்பெற்றாலும் சரியான உணர்ச்சி வாசிப்பின்றி அவை உருப்பெறாது.இசையமைப்பாளர்களின் இசைஜாலங்களை பிறர் உள்ளங்களில் ஏற்றி வைப்பவர்கள் திறமை வாய்ந்த வாத்தியக்கலைஞர்களே!</p>
<p style="text-align: justify;">மெல்லிசைமன்னர்களின் இசைக்குழுவின் பங்காற்றிய இசைக்கலைஞர்கள் பலரும் அவ்வவ் வாத்தியக்கருவிகளைக் கையாளுவதில் தங்கள் மேதைமையைக் காண்பித்தார்கள் என்று அவர்களின் ஆற்றலை கண்டவர்கள் கூறுகிறார்கள்.ஏன் அவர்கள் வாசிப்பில் வெளிவந்த பாடல்களை கேட்கும் நாமும் உணர்கிறோம்.</p>
<p style="text-align: justify;">பிலிப் [பியானோ ] , கோபாலகிருஷ்ணன் [ பொங்கஸ்,மிருந்தாங்கம் மற்றும் தாளவாத்தியங்கள் ], நியோல் கிராண்ட் [ ட்ரம்ஸ் ], நஞ்சப்பா [ குழல்], சத்தியம் [ செனாய் ] , ஷ்யாம் [வயலின்] அந்தந்த வாத்தியங்களில் மேதமைக்காட்டும் தரமிக்க இசைவாணர்களும் கிடைத்தார்கள்.இவர்களுடன் மீசை முருகேசு [ பல்வகை ஒலிகளை எழுப்பும் திறமையுள்ள தாள வைத்தியக்கலைஞர் ] ,மேண்டலின் ராஜு [ விசில்,கொன்னக்கோல் வல்லுநர் ] சதன் [ மிமிக்கிரி வல்லுநர் .நகைச்சுவை நடிகர் ] சாயிபாபா போன்றவர்களும் மிகச் சிறந்த கலைஞர்களாகத் திகழ்ந்தார்கள்.</p>
<p style="text-align: justify;">அதுமட்டுமல்ல கர்நாடக இசையில் சுரஞானமிக்க உதவியாளர்களாக, மிகச் சிறந்த இசையமைப்பாளரான ஆர்.கோவர்த்தனம். ஜி.எஸ்.மணி போன்றோரும் பின்னாளில் இசையமைப்பாளாராய் விளங்கிய ஜி .கே.வெங்கடேஷ் , மேலைத்தேய இசையில் ஆற்றல்மிக்க ஹென்றி டானியல் , ஜோசப் கிருஷ்ணா போன்றோரின் ஆற்றலையும் தகுந்த விதத்தில் பயன்படுத்தி வெற்றிகண்டார்கள்.</p>
<p style="text-align: justify;"><strong>[தொடரும் ]</strong></p>
<h6 class="entry-title"><a href="http://inioru.com/period-of-msv-and-creative-world5-6/" rel="bookmark">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் 06 : T .சௌந்தர்</a></h6>
<h6 class="entry-title"><a href="http://inioru.com/period-of-msv-and-creative-world5-2/" rel="bookmark">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 05 : T .சௌந்தர்</a></h6>
<h6 class="entry-title"><a href="http://inioru.com/period-of-msv-and-creative-world3-2/" rel="bookmark">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 04 : T .சௌந்தர்</a></h6>
<h6 class="entry-title"><a href="http://inioru.com/period-of-msv-and-creative-world3/" rel="bookmark">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 03- T .சௌந்தர்</a></h6>
<h6 class="entry-title"><a href="http://inioru.com/period-of-msv-and-creative-world/" rel="bookmark">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 02 : T .சௌந்தர்</a></h6>
<h6 class="entry-title"><a href="http://inioru.com/msv-by-sounthar-part1/" rel="bookmark">மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 01 – T .சௌந்தர்</a></h6>
 	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
<div id="ajax_comments_wrapper">

<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		One thought on &ldquo;மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் 07 : T .சௌந்தர்.&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-69748" class="comment even thread-even depth-1">
			<article id="div-comment-69748" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/34c3045207c6e157449a00f87e2c7e9f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/34c3045207c6e157449a00f87e2c7e9f?s=68&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Loganadan Ps</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/period-of-msv-and-creative-world6/#comment-69748">
							<time datetime="2018-04-26T14:48:24+00:00">
								04/26/2018 at 14:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>அருமை. அருமை. மெய் சிலிர்த்துப் போனேன்.என்ன அழகாக, தெளிவாக, ரசனையோடு விபரித்திருக்கிறீர்கள். பாராட்ட வார்த்தைகளே இல்லை. அதியற்புதம். அத்தனை பாடல்களையும், அனுபவித்துச் சுவைத்திருக்கிறேன், இந்த இசை ஜாலங்களோடு. கண்ணன் என் காதலன் படத்தில் &#8220;பாடுவோர் பாடினால்&#8221; பாடல் தொடங்குமுன் பியானோவில் மெல்லிசை மன்னர் செய்திருக்கும் ஜாலம், அதே போல், எங்க மாமா படத்திலே &#8220;எல்லோரும் நலம் வாழ நான் பாடுவேன்&#8221; பாடலிலும் பியானோவின் கை ஓங்கி நம்மை கிறங்கடிக்கும். தொடர்ந்து படிக்க ஆவலாய் இருக்கிறேன். நன்றி சௌந்தர்.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
		<p class="no-comments">Comments are closed.</p>
	
	
	
</div><!-- #comments -->

</div>
		</div><!-- #content -->
	</div><!-- #primary -->
    </div>
    </div>
<div id="sidebar" class="grid-3">



<div class="box_a" id="widget_S_first">

	<h2><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/">இன்றைய காணொளி</a><img id="tc" src="http://inioru.com/wp-content/themes/news/images/tc.png"/></h2>
	<div>
	
     
   
   
      
   
   <div class="video-out">
  
      <div class="video-post-thumnail"><a href="marx-in-london"><img width="1280" height="720" src="http://inioru.com/wp-content/uploads/2020/01/marx-in-london.jpg" class="video-tm wp-post-image" alt="" srcset="http://inioru.com/wp-content/uploads/2020/01/marx-in-london.jpg 1280w, http://inioru.com/wp-content/uploads/2020/01/marx-in-london-300x169.jpg 300w, http://inioru.com/wp-content/uploads/2020/01/marx-in-london-768x432.jpg 768w, http://inioru.com/wp-content/uploads/2020/01/marx-in-london-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>
	  <div class="video-post-title"><a href="marx-in-london">Marx in London..</a></div>
    </div>
 
			 

	
	</div>

</div>

<div class="change-class">


	<div class="facebook-me">
	
<div class="otw-sidebar otw-sidebar-1 otw-sidebar-vertical"><div class="widget otw-widget-1 widget-first bwp-rc-widget"><h2 class="widgettitle">அண்மைய கருத்துக்கள்</h2>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { நீங்கள் ஒரு இணையத்தளத்தை இயக்க முடியாமல் தவிப்பதுதான் ஏனோ? ஒரு தடவை வருகிறீா்கள் பின்பு காணாமல் போய்விடுகின்றீா்கள் இப்படியா இணையத்தளம்... } &ndash; </span> <a href="http://inioru.com/post-constitutional-coup-in-sri-lanka/#comment-69811" title="Comment on அரசியல் யாப்பு சதிப்புரட்சியிலிருந்து தற்காலிகமாக இலங்கை மீண்டதன் பின்.."><strong>Nov 15, 1:08 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { மூன்று வருடங்களாக தாமும் ஏமாந்து தமிழ் மக்களையும் ஏமாற்றிய அவமானத்திலிருந்து அரசியலை முன்னெடுக்க ஒரே வழி இதுதான்.இவர்கள் யாவருமே அரசியலிலிருந்து... } &ndash; </span> <a href="http://inioru.com/tna-sri-lankan-political-heros/#comment-69809" title="Comment on தமிழ்த் தேசியக் கூட்டமைப்பு: இலங்கையின் இன்றைய கதாநாயகர்கள்"><strong>Nov 05, 11:59 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/86aab83445ec221cbc09db72a84a6cf5?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { ஆகவே தமிழ் கட்சிகள் ராஜபக்சவிற்கு ஆதரவாக வாக்களிக்கப்போவது இதன் மூலம் உறுதியாகிறது. } &ndash; </span> <a href="http://inioru.com/whos-behind-mahindhas-return/#comment-69808" title="Comment on ராஜபக்ச பிரதமரானார் -பின்னணியில் நடந்தது என்ன?"><strong>Nov 01, 1:30 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/fa9d2f0b0f31f6ca4f2607f86520b37f?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/fa9d2f0b0f31f6ca4f2607f86520b37f?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">a voter</span><span class="recent-comment-text"> { The phrase is not show my money, It is Show me money. It is a... } &ndash; </span> <a href="http://inioru.com/show-my-money/#comment-69807" title="Comment on Show my money - தமிழ்த் தேசியக் கூட்டமைப்பு பேரம் பேசுகிறதா?"><strong>Oct 31, 11:08 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/fcb2b7e34e9f36a08d02eb6092e10a6d?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/fcb2b7e34e9f36a08d02eb6092e10a6d?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Arinesaratnam Gowrikanthan</span><span class="recent-comment-text"> { ஈழப் போராட்டத்தில் தெற்காசிய பெரியண்ணணின் தொடர் ஆர்வம் } &ndash; </span> <a href="http://inioru.com/jallikaddu-police-balakrishnan-in-london-talking-about-genocide/#comment-69805" title="Comment on இனப்படுகொலை குறித்து லண்டனில் கூட்டம் நடத்தும் ஜல்லிக்கட்டு வன்முறை பொலீஸ் அதிகாரி"><strong>Oct 18, 5:57 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/457e7eea266d8a8fc7e7c26bb72ecda8?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/457e7eea266d8a8fc7e7c26bb72ecda8?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Hamshi</span><span class="recent-comment-text"> { தலைவர் இருக்கிறார் என நம்பும் ஒரு மக்கள் கூட்டத்திற்கு இந்தமாதிரி ஆய்வும் அறிவும் அவர்களின் பொறுமையை சோதிக்கும் } &ndash; </span> <a href="http://inioru.com/the-hidden-truth-of-ramayana/#comment-69804" title="Comment on இராமாயணம் மறைக்கப்பட்ட உண்மைகள் : வி.இ.குகநாதன்"><strong>Sep 11, 3:45 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/0f7e8229894735a26b8af1b59c5d65a1?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/0f7e8229894735a26b8af1b59c5d65a1?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Senthooran Ma</span><span class="recent-comment-text"> { விஞ்ஞானம் என்றுமே தோற்றதில்லை! மெய்ஞானமும் அப்படித்தான். ஒரு மின் விளக்கு புகைந்து விட்டதால் எடிசனின் கோட்பாடே தவறு என்பது என்ன... } &ndash; </span> <a href="http://inioru.com/200th-year-of-karl-marx/#comment-69803" title="Comment on கார்ல்மார்க்ஸ் 200 வது ஆண்டு: மா.சித்திவிநாயகம்"><strong>Sep 10, 7:41 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/ead298ebd2de9fc9fb35bdb5b6cec82e?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/ead298ebd2de9fc9fb35bdb5b6cec82e?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Rages</span><span class="recent-comment-text"> { எதற்காக போராடினோம், எதற்காய்ப் புதையுண்டோம், எதற்காய் புலம்பெயர்ந்தோம் என்று நின்று நிதானிக்க நேரமில்லை. கொடியேற்றலும் கோவிற் திருவிழாவும் கும்பாவிசேகமுமாய் புதையுண்ட... } &ndash; </span> <a href="http://inioru.com/200th-year-of-karl-marx/#comment-69802" title="Comment on கார்ல்மார்க்ஸ் 200 வது ஆண்டு: மா.சித்திவிநாயகம்"><strong>Sep 06, 5:26 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kandappan</span><span class="recent-comment-text"> { Why does he waste his energy?what achievements has he made ,if so for WHOM?simpl siaabusing... } &ndash; </span> <a href="http://inioru.com/thirumurugan-gandhi-arrested-by-indian-state-terrorist/#comment-69801" title="Comment on திருமுருகன் காந்தியைச் சித்திரவதை செய்யும் இந்திய பயங்கரவாத அரசின் கூலிப்படைகள்"><strong>Aug 27, 7:37 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/d24c5db8055596984d1c8215c0cd3e79?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/d24c5db8055596984d1c8215c0cd3e79?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">ragu</span><span class="recent-comment-text"> { பிராமணர்களின் சூழ்ச்சி எத்தகையது என்பதனையும், வெள்ளாள சாதித் திமிர் பற்றிய சிறப்பான ஆக்கம். ஆறுமுகநாவலரின் மற்றொரு முகம் புரிந்தது. } &ndash; </span> <a href="http://inioru.com/vallar-vs-arumuga-navalar-the-contradiction/#comment-69800" title="Comment on அருட்பா-மருட்பா வழக்கு எல்லாம் பொய்யப்பா :வி.இ.குகநாதன்"><strong>Aug 23, 3:39 PM</strong></a></span></li>
		</ul>
</div></div>

	
	</div>


</div>



<div class="clear"></div>

</div>


		</div><!-- #main -->

		
	</div><!-- #page -->
    </div><!-- #con -->
    

	<script type='text/javascript' src='http://inioru.com/wp-content/themes/news/js/functions.js?ver=20140616'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
    <div style="clear:both"></div>
 </div>
    <div class="footernavi">
	<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div></div>
    <div id="footer">
<div id="footer-inner">
	
	<div class="copy">
	<p>COPYRIGHT &copy; 2015 <a href="http://inioru.com">இனியொரு...</a>. ALL_RIGHTS_RESERVED.</p>
	</div><div class="clear"></div>

</div>
</div>



</body>
</html>
<!--Generated by Endurance Page Cache-->