<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<meta property="og:type" content="article" />
<meta property="og:url" content="http://inioru.com/communism-happiest-time-life/" />
	<meta property="fb:app_id" content="0000000000000000"/>
	<title>அடக்கு முறையா? இருண்ட காலமா? -இல்லை, கம்யூனிஸ்ட் ஆட்சிக் காலமே என் வாழ்வின் மகிழ்ச்சிகரமான காலம் : Zsuzsanna Clark | Indian News | SriLankan Tamil News | Articles |</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://inioru.com/xmlrpc.php">
   	<!--[if lt IE 9]>
	<script src="http://inioru.com/wp-content/themes/news/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Feed" href="http://inioru.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Comments Feed" href="http://inioru.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; அடக்கு முறையா? இருண்ட காலமா? -இல்லை, கம்யூனிஸ்ட் ஆட்சிக் காலமே என் வாழ்வின் மகிழ்ச்சிகரமான காலம் : Zsuzsanna Clark Comments Feed" href="http://inioru.com/communism-happiest-time-life/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inioru.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://inioru.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://inioru.com/wp-content/themes/news/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://inioru.com/wp-content/themes/news/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://inioru.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://inioru.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inioru.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inioru.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='சோசலிஷம் எதற்காக? : ஆல்பர்ட் ஐன்ஸ்டீன்' href='http://inioru.com/why-socialism-by-albert-einstein/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://inioru.com/communism-happiest-time-life/" />
<link rel='shortlink' href='http://wp.me/p1NHSE-9uv' />
<link rel="alternate" type="application/json+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Fcommunism-happiest-time-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2Fcommunism-happiest-time-life%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-9562600-1', 'auto'); 
ga('send', 'pageview'); 
</script> 

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="அடக்கு முறையா? இருண்ட காலமா? -இல்லை, கம்யூனிஸ்ட் ஆட்சிக் காலமே என் வாழ்வின் மகிழ்ச்சிகரமான காலம் : Zsuzsanna Clark" />
<meta property="og:url" content="http://inioru.com/communism-happiest-time-life/" />
<meta property="og:description" content="1989ஆம் ஆண்டில் கம்யூனிசம் முடிவிற்கு வந்த பொழுது மற்ற பலரைப் போல நானும் வியப்பும் சோகமும் அடைந்தேன். சிலர் (கம்யூனிச) அரசாங்கத்திற்கு எதிராக முழக்கமிட்டுக் கொண்டு சென்றனர் என்றாலும் நானும் என் குட…" />
<meta property="article:published_time" content="2016-09-17T00:10:09+00:00" />
<meta property="article:modified_time" content="2016-09-17T00:34:55+00:00" />
<meta property="og:site_name" content="Indian News | SriLankan Tamil News | Articles |" />
<meta property="og:image" content="http://inioru.com/wp-content/uploads/2013/07/zusma.jpg" />
<meta property="og:image:width" content="468" />
<meta property="og:image:height" content="637" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@inioru" />
<meta name="twitter:image" content="http://inioru.com/wp-content/uploads/2013/07/zusma.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
 { }
</style>    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/rwdgrid.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/all.css" type="text/css" media="screen" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="single single-post postid-36487 single-format-standard group-blog masthead-fixed full-width singular">
<div class="container-12">			
<div id="wrapper" class="hfeed sites">
<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li id="menu-item-32914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li id="menu-item-32916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li id="menu-item-32915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li id="menu-item-45123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45123"><a href="http://inioru.com/1-2/">1</a></li>
<li id="menu-item-46167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://inioru.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header>
<div style="clear:both"></div>
<div id="header">
		<div id="date">inioru.com</div>
		<div class="logo"><a href="http://inioru.com">
<img id="logo" src="http://inioru.com/wp-content/themes/news/images/logo.jpg"/></a></div>
		<div id="topnav">
	</div>	
</div>
<!---------------old-place---------->
	<div class="line"></div>
	<div id="main" class="site-main"><div id="bigcolumn">
<div class="page-all">

<div id="main" class="content">


	<div id="primary" class="site-content">
			
<article id="post-36487" class="post-36487 post type-post status-publish format-standard has-post-thumbnail hentry category-first category--tamil-news category-5">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://inioru.com/category/first/" rel="category tag">பிரதான பதிவுகள்</a>, <a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/" rel="category tag">இன்றைய செய்திகள்</a>, <a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/" rel="category tag">அரசியல்</a></span>
		</div>
		<h1 class="entry-title">அடக்கு முறையா? இருண்ட காலமா? -இல்லை, கம்யூனிஸ்ட் ஆட்சிக் காலமே என் வாழ்வின் மகிழ்ச்சிகரமான காலம் : Zsuzsanna Clark</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://inioru.com/communism-happiest-time-life/" rel="bookmark"><time class="entry-date" datetime="2016-09-17T01:10:09+00:00">09/17/2016</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://inioru.com/author/admin/" rel="author">இனியொரு...</a></span></span>			<span class="comments-link"><a href="http://inioru.com/communism-happiest-time-life/#comments">22 Comments</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<blockquote>
<figure id="attachment_45935" style="width: 220px" class="wp-caption alignleft"><a href="http://inioru.com/wp-content/uploads/2013/07/zusma.jpg"><img class="size-medium wp-image-45935" src="http://inioru.com/wp-content/uploads/2013/07/zusma-220x300.jpg" alt="see story by Neil Clark collect picture shows zsuzsanna Clarke at Elementary school during her childhood in Hungary" width="220" height="300" srcset="http://inioru.com/wp-content/uploads/2013/07/zusma-220x300.jpg 220w, http://inioru.com/wp-content/uploads/2013/07/zusma.jpg 468w" sizes="(max-width: 220px) 100vw, 220px" /></a><figcaption class="wp-caption-text">see story by Neil Clark<br />collect picture shows<br />zsuzsanna Clarke at Elementary school during her childhood in Hungary</figcaption></figure>
<p style="text-align: justify;">இன்று ஐரோப்பிய ஒன்றியத்துள் ஒரு  நாடாகவிருக்கும் ஹங்கேரியில்  சோசலிசம்  முழுமையான  மக்கள் அதிகாரமக இருந்த்திருக்கவில்லை. சோவியத் ஒன்றியத்தின் செல்வாக்கிற்கு உட்பட்ட அந்த  நாட்டில் உற்பத்தி சக்திகள்  அரசுடமையாக்கப்பட்டிருந்தன. அது  சோசலிச  நாடாக கம்யூனிசத்தை  நோக்கி வளர்ச்சியடையும்  நிலையில் காணப்பட்டிருக்கவிலை.நிலைமை அவ்வாறிருந்தும்  முதலாளித்துவத்தோடு ஒப்பிடும் போது  அங்கெல்லாம் மக்கள் மகிழ்ச்சியாகவே வாழ்ந்த்திருக்கிறார்கள் என்பதை இந்த ஆக்கம் குறித்துக் காட்டுகிறது.   இராமியா அவர்களின் கண்களில் பட்ட இந்த ஆக்கத்தை  ஆங்கிலத்திலிருந்து அவரே மொழிபெயர்த்துள்ளார்.</p>
</blockquote>
<p style="text-align: justify;">1970 &#8211; 80களில், ஒற்றைக் கட்சி (கம்யூனிஸ்ட்) ஆட்சியின் கீழ் &#8216;இரும்புத் திரை&#8217;க்குப் பின்னால் ஹங்கோரியில் வாழ்ந்த வாழ்நிலையைப் பற்றி என்னிடம் கேட்கப்படும் பொழுது, இரகசிய போலீஸ்களின் கண்காணிப்பு, ரொட்டிக்காக நீண்ட வாரிசையில் நிற்பது என்பது போன்ற, கசப்பான அனுபவங்களைக் கூறுவேன் என்று பெரும்பாலோர் எதிர்பார்க்கின்றனர்.<br />
ஆனால் உண்மை வேறு விதமாக இருந்தது என்று கூறும் போது அவர்கள் ஏமாற்றம் அடைகின்றனர். பொதுவுடைமை ஆட்சி நடந்த ஹங்கோரியில் வாழ்க்கை நரகமாக இல்லை; உண்மையில் அது மிகவும் மகிழ்சியுடன் வாழும் இடமாக இருந்தது.<br />
கம்யூனிஸ்டுகள் மக்கள் அனைவருக்கும் வேலை உத்தரவாதத்தை அளித்தனர்; நல்ல தரமான கல்வியையும், இலவச மருத்துவ சேவையையும் அளித்தனர். அங்கு பலாத்காரமான குற்றங்கள் அறவே இல்லாமல் இருந்தது.</p>
<p style="text-align: justify;">எல்லாவற்றையும் விட முக்கியமான விஷயம் என்னவென்றால், மக்களிடையே தோழமை உணர்வு இருந்தது. இவ்வுணர்வு, நான் இப்பொழுது வாழும் பிரிட்டனில் அறவே இல்லை; என்னுடைய சொந்த நாடான ஹங்கோரியிலும் (அன்று இருந்ததைப் போன்று) இன்று இல்லை. அக்காலத்தில் மக்கள் ஒருவரை ஒருவர் நம்பினோம்; எங்களிடம் இருந்த எதையும் மற்றவர்களுடன் மனம் விட்டுப் பகிர்ந்து கொண்டோம்.<br />
நான் உழைக்கும் வர்க்கத்தைச் சேர்ந்த குடும்பத்தில், ஹங்கோரியின் வட பகுதியில் உள்ள எஸ்டர்கோம் (Esztorgom) நகாரில் 1968ஆம் ஆண்டில் பிறந்தேன். என் தாயார், ஜூலியானா (Julianna), நாட்டின் ஏழ்மை மிக்க, கிழக்குப் பகுதியில் இருந்து வந்தவர். 1939ஆம் ஆண்டில் பிறந்த அவருடைய குழந்தைப் பருவம் துன்பமயமாக இருந்தது.</p>
<p style="text-align: justify;">அவர் தனது 11வது வயதிலேயே படிப்புக்கு முழுக்கு போட்டு விட்டு நேராக வயல் வெளிகளில் வேலைக்குப் போக வேண்டி இருந்தது. அவர் ரொட்டித் துண்டை வாங்குவதற்காக அதிகாலை 4 மணிக்கே எழுந்து 5 மைல்கள் நடக்க வேண்டி இருந்தது. குழந்தைப் பருவத்தில் அவர் எப்பொழுதும் பசியுடனேயே இருந்தார். அவர், கோழி முட்டை இடுவதற்காக அதன் பின்னாலேயே காத்திருந்து, அது முட்டை இட்டவுடன், அதை உடைத்துப் பச்சையாவே வெண் கருவையும் மஞ்சள் கரு¨வுயும் விழுங்குவாராம்.</p>
<p style="text-align: justify;">நாட்டில் கம்யூனிச ஆட்சி ஏற்படுவதற்கு முன்னால் நிலைமை இப்படித் தான் இருந்தது. கம்யூனிச ஆட்சி ஏற்பட்ட பின், 1956இல் ஒரு திடீர் திருப்பம் ஏற்பட்ட பிறகு தான் நிலைமைகள் மாறத் தொடங்கின.</p>
<figure id="attachment_45936" style="width: 281px" class="wp-caption alignleft"><a href="http://inioru.com/wp-content/uploads/2013/07/zsuzanna.jpg"><img class="size-medium wp-image-45936" src="http://inioru.com/wp-content/uploads/2013/07/zsuzanna-281x300.jpg" alt="see story by Neil Clark collect picture shows zsuzsanna Clarke (left)playing with her cousins during her childhood in Hungary" width="281" height="300" srcset="http://inioru.com/wp-content/uploads/2013/07/zsuzanna-281x300.jpg 281w, http://inioru.com/wp-content/uploads/2013/07/zsuzanna.jpg 468w" sizes="(max-width: 281px) 100vw, 281px" /></a><figcaption class="wp-caption-text">see story by Neil Clark<br />collect picture shows<br />zsuzsanna Clarke (left)playing with her cousins during her childhood in Hungary</figcaption></figure>
<p style="text-align: justify;">கம்யூனிஸ்ட் கட்சித் தலைமையில் தடாலடி மாற்றங்கள் ஏற்பட்டன; (வறட்டுத் தனமாக நடந்து கொள்ளாமல்) உள்நாட்டு மக்களின் தேவைகளை உணர்ந்து செயல்பட்டால் தான் நிலைக்க முடியும் என்று அவர்கள் உணர்ந்தனர். ஸ்டாலினை வறட்டுத்தனமாகப் பின்பற்றுவதை விட்டு விட்டு, நாட்டின் உள்நிலைமைகளை உணர்ந்து செயல்படும் போக்கு வளரத் தொடங்கியது.</p>
<p style="text-align: justify;">நாட்டின் தலைமைப் பொறுப்பைப் புதிதாக ஏற்ற ஜனோஸ் கதார் (Janos Kadar) என்பவர் ஹங்கோரியை மகிழ்ச்சியின் பாசறையாக மாற்றினார். கம்யூனிச நாடுகளில் (உள்நாட்டு நிலைமைகளைக் கணக்கில் கொண்டு செயல்பட்ட ) ஹங்கோரி, மற்ற நாடுகளை விடச் சிறப்பாகவும், சுதந்திரமாகவும் இருந்தது எனலாம்.<br />
கம்யூனிச ஆட்சியினால் கிடைத்த பல நன்மைகளில் ஒன்று, விடுமுறைக் காலத்தையும், பொழுது போக்கு அம்சங்களையும் அனுபவிக்கும் வாய்ப்பு அனைத்து மக்களுக்கும் திறந்து விடப்பட்டது எனலாம். முன்பெல்லாம் அவை உயர்குடி மக்களுக்கும், நடுத்தர மக்களுக்கும் மட்டுமே உரியனவையாக இருந்தன. இரண்டாம் உலகப் போர் முடிந்த காலத்திலும் மக்கள் நாட்டின் மறு நிர்மாணத்திற்காகக் கடுமையாகப் பாடுபட வேண்டி இருந்ததால், பொழுது போக்கு பற்றி நினைக்க முடியாமலே இருந்தது.</p>
<p style="text-align: justify;">1960களில் நிலைமைகள் மாறத் தொடங்கின; வாழ்க்கையின் பல அம்சங்களில் நல்ல முன்னேற்றங்களைக் காண முடிந்தது. 1960களின் இறுதி ஆண்டுகளில் தொழிற் சங்கங்கள், அரசு மற்றும் கூட்டுறவு நிறுவனங்கள் ஆகியவை, அனைத்து மக்களும் விடுமுறைக் காலங்களைக் குறைந்த செலவில் மகிழ்ச்சியுடன் கழிப்பதற்குத் தேவையான பொழுது போக்கு மையங்களை அமைத்துக் கொடுத்தன.</p>
<p style="text-align: justify;">என்னுடைய பெற்றோர்கள் பக்கத்தில் இருந்த டோரக் (Dorog) நகாரில் ஹங்கரோட்டன் (Hungaroton) என்றஒலிப் பதிவு செய்யும் அரசு நிறுவனம் ஒன்றில் வேலை செய்து கொண்டு இருந்தனர். ஆகவே &#8216;ஹங்கோரியின் கடல்&#8217; எனப்படும் பலேட்டன் ஏரிக்குப் (Balaton Lake) பகுதியில் அமைந்திருந்த, அத்தொழிற்சாலையின் விடுமுறை முகாமில் நாங்கள் வசித்து வந்தோம்.</p>
<p style="text-align: justify;">இந்த முகாம் பிரிட்டனில் இருந்த விடுமுறை முகாம் போன்றதே ஆகும்; ஆனால் அங்கு அவரவர்களே தங்களுடைய மாலை நேரப் பொழுது போக்கு வசதிகளைச் செய்து கொள்ள வேண்டும். பிரிட்டன் விடுமுறை முகாமில் இருந்தது போல பட்லின் பாங்கான பொழுது போக்காளர்கள் (Butlins &#8211; style Redcoats) இருக்கவில்லை.<br />
என்னுடைய சிறு வயதில் என் பெற்றோர்கள் அவர்களுடைய சிறிய நிலங்களில் பிராணிகளையும் பறவைகளையும் வளர்த்து வந்தது என்னுடைய நினைவுகளில் இன்றும் பசுமையாக உள்ளது. பலர் அவ்வாறு பிராணிகளை வளர்த்ததுடன் காய் கறிகளையும் பயிரிட்டு வந்தனர். புடாபெஸ்ட் (Budapest) மற்றும் பொரிய நகரங்கள் அல்லாத பகுதிகள் (இவ்வாறு) பிராணிகள் வளர்க்கும் மற்றும் காய் கறி பயிரிடும் பகுதிகளாக இருந்தன.</p>
<p style="text-align: justify;">என்னுடைய பெற்றோர்கள் 50 கோழிகள், பன்றிகள், முயல்கள், சிறிய வாத்துகள், பொரிய வாத்துகள், புறாக்களை வைத்திருந்தனர். அவற்றை எங்கள் குடும்பத்தின் சொந்தத் தேவைகளுக்கு மட்டுமன்றி, வெளியே மற்ற நண்பர்களுக்கு விற்கவும் செய்தோம். வாத்து இறகுகளினால் தலையணைகளையும் மெத்தைகளையும் செய்தோம்.</p>
<p style="text-align: justify;">(கம்யூனிச) அரசு, கல்வி மற்றும் பண்பாட்டின் முக்கியத்துவத்தை உணர்ந்து இருந்தது. கம்யூனிச ஆட்சி ஏற்படுவதற்கு முன் என்னைப் போன்ற விவசாயிகளின் பிள்ளைகளுக்கும், நகர்ப்புறத் தொழிலாளர்களின் பிள்ளைகளுக்கும், கல்வி என்பது எட்டாமல் இருந்தது. கம்யூனிச ஆட்சி ஏற்பட்ட பின் நிலைமைகள் மாறத் தொடங்கின.</p>
<p style="text-align: justify;">ஹங்கோரியில் பள்ளிக் கல்வி முறை, அன்று பிரிட்டனில் இருந்ததைப் போலவே இருந்தது. பள்ளிக் கல்வி, இலக்கணப் பள்ளிகள், இடைநிலைப் பள்ளிகள், தொழிற் பயிற்சிப் பள்ளிகள் என வகைப்படுத்தப்பட்டு இருந்தன. ஒரே வேறுபாடு என்னவென்றால் நாங்கள் 14 வயது வரை தொடக்கப் பள்ளியில் கல்வி கற்றோம். (பிரிட்டனைப் போல) 11 வயது வரை அல்ல.<br />
குழந்தைகளுக்கும், பொரியவர்களுக்கும் மாலை நேரப் பள்ளிகளும் இருந்தன. இளமையில் கல்வியைத்</p>
<p style="text-align: justify;">தொடர முடியாத என்னுடைய பெற்றோர்கள் அப்பள்ளிகளில் படித்தனர்; அவர்கள் கணிதம், வரலாறு, ஹங்கோரிய இலக்கியம், இலக்கணம் ஆகியவற்றைப் படித்தனர்.</p>
<p style="text-align: justify;">என்னுடைய பள்ளி நாட்கள் இனிமையாக இருந்தன; அதிலும் கம்யூனிச நாடுகளில் பொதுவாகக் காணப்பட்ட முன்னோடிகள் (Pioneer) அமைப்பில் உறுப்பினராக இருந்த காலங்கள் மிகவும் இனிமையானவை.<br />
மேற்கத்திய நாட்டினர் இந்த முன்னோடி அமைப்பு என்பது, இள வயதினாரிடம் கம்யூனிச தத்துவத்தை வலுக்கட்டாயமாகத் திணிக்கும் அநாகாரிகமான முயற்சி என்ற கருத்தைக் கொண்டிருந்தனர். ஆனால் இந்த அமைப்பு, மக்களிடையே நட்பை வளர்ப்பது, பொது மக்களின் நன்மைக்காக வேலை செய்வதன் முக்கியத்துவம் போன்ற வாழ்க்கைக்குத் தேவையான நற்பண்புகளையே கற்றுக் கொடுத்தது. &#8216;ஒவ்வொருவருக்காக அனைவரும்&#8217; என்பதே எங்கள் முழக்கமாக இருந்தது; அவ்வாறு சிந்திப்பதற்கே நாங்கள் ஊக்கப்படுத்தப் பட்டோம்.</p>
<p style="text-align: justify;">முன்னோடி அமைப்பின் உறுப்பினர்கள் படிப்பிலும், சமூகத் தொண்டிலும், பள்ளிப் போட்டிகளிலும் கலந்து கொண்டு சிறப்பாக விளங்கினால், அவர்கள் அனைவரும் கோடைக் கால முகாம்களுக்கு அனுப்பப்படுவார்கள். அது மாணவர்கள் ஆர்வத்துடன் எதிர்பார்க்கும் நல்ல பாரிசாகும். நான் ஒவ்வொரு ஆண்டும் இம்முகாமில் கலந்து கொண்டேன்; ஏனெனில் உடற் பயிற்சி, விளையாட்டு, பாட்டு பாடுதல், துப்பாக்கி சுடுதல், இலக்கியம், நூல்நிலையப் பணி என அனைத்து வேலைகளிலும் பங்கு எடுத்துக் கொண்டேன்.</p>
<p style="text-align: justify;">முன்னோடிகள் முகாமின் கடைசி இரவில் குளிர் காய்வதற்காக நெருப்பைச் சுற்றி அமர்ந்து கொண்டு இருக்கும் போது, முன்னோடிகள் அமைப்பின் §திசிய கீதம் என்று சொல்லத் தக்க பாட்டான &#8216;அந்த மரத்தில் உள்ள அணிலைப் போல, நாங்கள் மகிழ்ச்சியாக இருக்கிறோம்&#8217; என்ற பாடலையும், மற்ற வழக்கமான பாடல்களையும் பாடுவோம். எங்கள் மனதிற்குள் பலவிதமான உணர்வுகள் &#8211; நண்பர்களைப் பிரியப் போகிறோமே என்ற சோக உணர்வும், மீண்டும் உற்றார் உறவினர்களைக் காணப் போகிறோம் என்ற மகிழ்வு உணர்வுமாக, ஒன்றுக்கொன்று நேர் எதிரான உணர்வுகள் &#8211; எழும்.</p>
<p style="text-align: justify;">இந்நாட்களில், தங்களைக் கம்யூனிஸ்டுகள் என்று சொல்லிக் கொள்ளாதவர்களும், முன்னோடிகள் அமைப்பில் இருந்த நாட்களின் நினைவுகளை மிகுந்த மகிழ்வுடன் மனதில் அசை போட்டுக் கொண்டு இருக்கிறார்கள்.</p>
<p style="text-align: justify;">மேற்கத்திய நாடுகளில் அக்காலத்தில் &#8216;முற்போக்கு&#8217; கருத்துகள் என்று கேலி செய்யப்பட்டவை எதுவும் ஹங்கோரியப் பள்ளிகளில் பாடங்களாகச் சொல்லித் தரப்படவில்லை. பாடத் திட்டங்களின் தரம் மிக உயர்வாகவும் ஒழுக்க நெறிகள் மிகவும் கண்டிப்பாகவும் இருந்தன.</p>
<p style="text-align: justify;">என்னுடைய ஆதர்ச ஆசிரியர், ஹங்கோரிய இலக்கணத்தை அறிந்து கொள்ளாமல், எண்ணங்களையும், உணர்வுகளையும், மனவலிமையையும் ஒருங்கிணைக்க முடியாது என்று கற்றுக் கொடுத்தார். பாடங்களை நன்றாகப் புரிந்து கொள்வது தான் முக்கியம் என்றும், வெறும் மதிப்பெண்கள் பெறுவதற்காகப் படிப்பது தவறு என்றும் அவர் கற்றுக் கொடுத்தார்.</p>
<p style="text-align: justify;">பிரிட்டனைப் போல் அல்லாமல், ஹங்கோரியில் எங்களுக்கு நேர்முகத் தேர்வும் (viva voce) ஒவ்வொரு பாடத்திற்கும் இருந்தது. எடுத்துக்காட்டாக இலக்கியப் பாடங்களில் பாடங்களை மனப்பாடம் செய்ய வேண்டி இருக்கும்; ஆசிரியர்கள் தேர்வின் போது வாய்மொழியாகக் கேட்கும் வினாக்களுக்கு மாணவர்கள் வாய்மொழியாக விடையளிக்க வேண்டி இருக்கும்.</p>
<p style="text-align: justify;">தேசிய விழாக்கள் கொண்டாடப்படும் போதெல்லாம், பள்ளி மாணவர்கள் அனைவருக்கும் முன் ஒரு செய்யுளையோ, செய்யுளின் அடிகளையோ ஒப்பிக்கச் சொல்லிப் பணிக்கப்படுபவர்களில் நானும் ஒருத்தியாக இருந்தேன். பண்பாடு மிக மிக முக்கியமானதாக அரசாங்கத்தால் மதிக்கப்பட்டது. இசை, இலக்கியம், நாட்டியம் போன்ற வாழ்வின் மென்மையான மகிழ்ச்சிகளை உயர் மற்றும் நடுத்தர மக்களுக்கு மட்டும் உரிமையானதாக இருப்பதைக் கம்யூனிஸ்டுகள் விரும்பவில்லை. (அவை உழைக்கும் மக்களுக்கும் கிடைக்க வேண்டும் என்பதில் உறுதியாக இருந்தனர்).</p>
<p style="text-align: justify;">அதாவது இயல், இசை, நாடக நிகழ்ச்சிகளுக்கு மிக அதிகமான சலுகைகள் வழங்கப்பட்டன; மிகக் குறைவான கட்டணங்களில் மக்கள் இந்நிகழ்ச்சிளைக் காண அனுமதிக்கப்பட்டனர்.</p>
<p style="text-align: justify;">கலை நிகழ்ச்சிக் கூடங்கள் ஒவ்வொரு சிற்றூரிலும் திறக்கப்பட்டன. இது அவ்வப்பகுதிகளில் உள்ள உழைக்கும் மக்கள், கலை நிகழ்சிகளை எளிதில் காண வழி வகுத்ததுடன், கலைத் துறையில் தங்கள் திறமைகளை வெளிப்படுத்தும் வாய்ப்பையும் நல்கியது.</p>
<p style="text-align: justify;">அந்நாளைய அரசின் கொள்கையான, மக்களுடைய பண்பாட்டை உயர்த்த வேண்டும் என்ற எண்ணத்தை எதிரொலிக்கும் விதமாகத் தான், ஹங்கோரியத் தொலைக் காட்சியில் நிகழ்ச்சிகள் தயாரிக்கப்பட்டன.<br />
நான் பதின்ம வயதில் (teen age) இருந்த காலத்தில் சனிக் கிழமை இரவு போன்ற முக்கியமான மனமகிழ் நேரத்தில் ஜூல்ஸ் வெர்னெ (Jules Verne) போன்ற பிரெஞ்சு நாட்டு வீர தீர சாகசக் கதைகளையும், செய்யுள் ஒப்பித்தல் நிகழ்ச்சிகளையும், நேரடி அரங்க நிகழ்ச்சிகளையும், இத்தாலிய நகைச்சுவைப் படங்களையும் வேறு பலதரப்பட்ட நிகழ்ச்சிகளையும் கண்டு களிப்பது வழக்கம்.</p>
<p style="text-align: justify;">ஹங்கோரியத் தொலைக் காட்சி நிகழ்சிகள் பல அந்நாட்டிலேயே தயாரிக்கப்பட்டன; தரமான மற்ற நிகழ்ச்சிகள், மற்ற நாடுகளில் இருந்து (கம்யூனிச நாடுகள் மட்டும் அல்லாமல் மற்ற மேற்கத்திய நாடுகளில் இருந்தும்) இறக்குமதி செய்யப்பட்டன.</p>
<figure id="attachment_45936" style="width: 281px" class="wp-caption alignleft"><a href="http://inioru.com/wp-content/uploads/2013/07/zsuzanna.jpg"><img class="size-medium wp-image-45936" src="http://inioru.com/wp-content/uploads/2013/07/zsuzanna-281x300.jpg" alt="see story by Neil Clark collect picture shows zsuzsanna Clarke (left)playing with her cousins during her childhood in Hungary" width="281" height="300" srcset="http://inioru.com/wp-content/uploads/2013/07/zsuzanna-281x300.jpg 281w, http://inioru.com/wp-content/uploads/2013/07/zsuzanna.jpg 468w" sizes="(max-width: 281px) 100vw, 281px" /></a><figcaption class="wp-caption-text">see story by Neil Clark<br />collect picture shows<br />zsuzsanna Clarke (left)playing with her cousins during her childhood in Hungary</figcaption></figure>
<p style="text-align: justify;">சில ஆண்டுகளுக்கு முன் பிரிட்டிஷ் நேயர்கள் ஆவலுடன் பார்த்த ·போர்ஸிட் (Forsyte) வீர தீர சாகசக் கதைகளில் வரும் ஸோம்ஸ் ·போர்ஸிட்டின் (Soames Forsyte) சோதனைக் காலத்தை 1970களின் முற்பகுதியில் ஹங்கோரியர்கள் பார்த்துக் கொண்டு இருந்தனர். டேவிட் அட்டன்பரோவின் ஆவணப் படங்களையும் பிரிட்டிஷ் தகவல் பரப்பு நிறுவனத்தினர் (BBC) தயாரித்த ஒனெடின் லைன் (Oneddin Line) என்ற புகழ் பெற்ற படத்தையும் அந்நாட்களில் நான் ரசித்துப் பார்த்திருக்கிறேன்.</p>
<p style="text-align: justify;">இருந்தாலும், மக்கள், தொலைக் காட்சியைப் பார்க்கும் பழக்கத்திற்கு அடிமைப்பட்டு, சோம்பேறிகள் ஆகிவிடும் அபாயம் நேர்ந்து விடக் கூடாது என்பதில் அரசாங்கம் கவனமாக இருந்தது.</p>
<p style="text-align: justify;">ஒவ்வொரு திங்கட் கிழமை இரவும் குடும்பத்தினர் ஒன்று சேர்ந்து இருக்க ஊக்குவிக்கும் விதமாக, விசேஷ நிகழ்ச்சிகளை அரசாங்கம் ஒளி பரப்பியது. மற்றவர்கள் இதை குடும்ப நலனைத் திட்டமிடும் இரவு என அழைத்தனர். கம்யூனிச ஆட்சியில் நடந்த இந்நிகழ்வினால் திங்கட் கிழமை இரவில் கருவுற்றவர்களின் எண்ணிக்கை அதிமாக இருந்தது என்பது படிப்பவர்களுக்கு ஆர்வமூட்டக் கூடிய செய்தியாகும்.</p>
<p style="text-align: justify;">நாட்டின் தன்மையை உணர்ந்து நடந்த கம்யூனிச ஆட்சியில் நாங்கள் வாழ்ந்ததால், நாங்கள் உண்பதற்குப் போதுமான உணவு கிடைத்தது; தேவையற்ற பொருட்களை வாங்கும்படி விளம்பரங்களால் எங்கள் மூளை சலவை செய்யப்படவில்லை.</p>
<p style="text-align: justify;">என் இளமைக் காலங்கள் முழுவதும் மற்ற இள வயதினர்களைப் போலவே உடுத்துவதற்குப் போதுமானதும், மனநிறைவு அளிப்பதுமான உடைகள் கிடைத்தன. என்னுடைய பள்ளிக்கூடப் பை, என் பெற்றோர்கள் வேலை செய்த தொழிற்சாலையில் இருந்து கிடைத்தது. ஆனால் இன்று ஹங்கோரியில் என்ன மாற்றம் ஏற்பட்டுள்ளது என்று தொரியுமா? பிரிட்டனைப் போலவே அங்கும் குழந்தைகள் தங்களுக்குப் பொருத்தமில்லாத உடைகளை அணிந்து கொள்ள வேண்டும் என்று கொடுமைப் படுத்தப்படுகிறார்கள்.</p>
<p style="text-align: justify;">கம்யூனிச ஆட்சிக் காலத்தில் மக்கள் பொதுவாக, பணப்பித்து இல்லாமல் இருந்தார்கள். என் தந்தையும் அவ்வாறே பணப்பித்து இல்லமல் இருந்தார்.</p>
<p style="text-align: justify;">அவர் வாகனப் பழுது பார்க்கும் தொழிலாளியாக இருந்தார். அவர் எப்பொழுதும் நியாயமான கூலியையே கேட்பார். ஒரு முறை ஒரு மேற்கு ஜெர்மனி நாட்டுக்காரர், வாகனம் பழுதடைந்து என்ஜின் கதவைத் திறந்து வைத்துக் கொண்டு தவித்துக் கொண்டு இருப்பதை அவர் பார்த்தார். உடனே அவர் மனம் இளகி அதைப் பழுது நீக்கித் தந்தார். அதற்காகப் பணம் எதுவும் பெற்றுக் கொள்ள மறுத்து விட்டார். வியந்து போன அந்த மேற்கு ஜெர்மனிக்காரர் தன் நன்றியை வெளிப்படுத்தும் விதமாக அளித்த ஒரு புட்டி பீரையும் (beer) பெற்றுக் கொள்ள மறுத்து விட்டார். துயரத்தில் சிக்கி இருக்கும் ஒருவருக்கு உதவி செய்ய வேண்டும் என்றும், அதற்குக் கூலி பெறுவது மனிதப் பண்பு அல்ல என்றும் அவர் கூறி விட்டார்.</p>
<p style="text-align: justify;">1989ஆம் ஆண்டில் கம்யூனிசம் முடிவிற்கு வந்த பொழுது மற்ற பலரைப் போல நானும் வியப்பும் சோகமும் அடைந்தேன். சிலர் (கம்யூனிச) அரசாங்கத்திற்கு எதிராக முழக்கமிட்டுக் கொண்டு சென்றனர் என்றாலும் நானும் என் குடும்பத்தினரும் உட்பட மிகப் பெரும்பான்மையான மக்கள் அதை ஆதாரிக்கவில்லை.<br />
அந்த &#8216;இரும்பத் திரை&#8217;க்குப் பின்னால் கம்யூனிச ஆட்சியில் வளமான வாழ்க்கையைப் பெற்ற மிகப் பெரும்பான்மையான மக்களின் குரல்கள் கேட்கப்படவே இல்லை. இன்றும் இதைப் பற்றிய விவாதங்கள் வரும் பொழுது எங்கள் குரல்கள் இருட்டடிப்பு செய்யப்படுகின்றன.</p>
<p style="text-align: justify;">அதற்குப் பதிலாக மேற்கத்திய நாடுகளில், நாங்கள் மேலை நாடுகளின் செல்வ வளத்தை ஏக்கத்துடன் பார்ப்பதாகவும், கம்யூனிச ஆட்சியைப் பொடிப் பொடியாக்கி விட வேண்டும் என்ற துடித்துக் கொண்டு இருப்பதாகவும் பொய்யாகப் பிரச்சாரம் செய்யப்படுகிறது.<br />
ஹங்கோரியில் கம்யூனிசம் வீழ்ச்சி அடையத் தொடங்கியது. அப்பொழுது மற்ற சோஷலிச நாடுகளுக்குச்</p>
<figure id="attachment_45944" style="width: 211px" class="wp-caption alignleft"><a href="http://inioru.com/wp-content/uploads/2015/04/suzanna.jpg"><img class="size-medium wp-image-45944" src="http://inioru.com/wp-content/uploads/2015/04/suzanna-211x300.jpg" alt="see story by Neil Clark collect picture shows zsuzsanna Clarke (right) during her childhood in Hungary" width="211" height="300" srcset="http://inioru.com/wp-content/uploads/2015/04/suzanna-211x300.jpg 211w, http://inioru.com/wp-content/uploads/2015/04/suzanna.jpg 468w" sizes="(max-width: 211px) 100vw, 211px" /></a><figcaption class="wp-caption-text">see story by Neil Clark<br />collect picture shows<br />zsuzsanna Clarke (right) during her childhood in Hungary</figcaption></figure>
<p style="text-align: justify;">செல்லத் தடை ஏதும் இருக்கவில்லை; ஆனால் மேற்கத்திய நாடுகளுக்குச் செல்ல சில கட்டுப்பாடுகள் இருந்தன. சில ஹங்கோரியர்கள் (நான் உட்பட) கட்டாய ரஷ்யப் பாடங்களை ரசித்துப் படித்தோம்.<br />
அங்கு சிறு சிறு கட்டுப்பாடுகளும், தேவையற்ற அதிகார வர்க்க அடுக்குகளும் இருந்தன; அரசாங்கத்தை ஒரு அளவிற்கு மேல் விமர்சிக்கச் சில கட்டுப்பாடுகள் இருந்தன. இருப்பினும், இவற்றை எல்லாம் மீறி, முழுவதுமாகப் பார்க்கையில், குறைகளை விட நன்மைகளே மிகுதியாக இருந்தன.</p>
<p style="text-align: justify;">கடந்த இருபது ஆண்டுகளில் பெரும்பாலான நல்ல அம்சங்கள் எல்லாம் அழிக்கப்பட்டு விட்டன.</p>
<p style="text-align: justify;">இப்பொழுது மக்களுக்கு வேலை உத்தரவாதம் இல்லை.ஏழ்மையும், குற்றச் செயல்களும் அதிகாரித்து உள்ளன. உழைக்கும் மக்கள் இப்பொழுதெல்லாம் இசை அரங்குகளுக்கோ, நடன அரங்குகளுக்கோ செல்ல முடிவதில்லை; பிரிட்டனில் உள்ளதைப் போலவே, தேவை இல்லாதவற்றை எல்லாம் காணும்படி தொலைக் காட்சி நகழச்சிகள் மக்கள் மீது திணக்கப்படுகின்றன. இன்னும் வேடிக்கையான ஒரு உண்மை என்னவென்றால், இப்பொழுது (முதலாளித்துவ ஆட்சியில்) இருப்பது போல, கம்யூனிச ஆட்சியில் மக்களை மிரட்டி அடிபணிய வைக்கும் பொரியண்ணாக்கள் இருந்ததில்லை.</p>
<p style="text-align: justify;">எல்லாவற்றையும் விட வருத்தமளிக்கும் வுஷயம் என்னவென்றால், நாங்கள் ஒரு காலத்தில் மகிழ்ச்சியாக அனுபவித்த தோழமை உணர்வு இப்பொழுது முற்றிலும் மறைந்து விட்டது. கடந்த இருபது ஆண்டுகளில் ஆடம்பரமான அங்காடிகளையும், பல கட்சி &#8216;ஜனநாயகத்தையும்&#8217; பெற்றிருக்கிறோம்; ஆனால் மனித வாழ்வின் மகிழ்ச்சியை முற்றிலும் இழந்து நிற்கிறோம்.</p>
<p style="text-align: justify;">ஆசிரியர்: Zsuzsanna Clark என்ற ஹங்கோரியப் பெண்.<br />
வெளியானது: இலண்டனிலிருந்து வெளியாகும் 17.10.2009 நாளிட்ட, மெயில் பத்திரிக்கையில்<br />
தமிழாக்கம்: இராமியா</p>
<p style="text-align: justify;">Read more: <a href="http://www.dailymail.co.uk/news/article-1221064/Oppressive-grey-No-growing-communism-happiest-time-life.html#ixzz2YYDlRT8R" target="_blank"><span style="color: #0066cc;">http://www.dailymail.co.uk/<wbr></wbr>news/article-1221064/<wbr></wbr>Oppressive-grey-No-growing-<wbr></wbr>communism-happiest-time-life.<wbr></wbr>html#ixzz2YYDlRT8R</span></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://inioru.com/communism-happiest-time-life/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://inioru.com/communism-happiest-time-life/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://inioru.com/communism-happiest-time-life/" data-text="அடக்கு முறையா? இருண்ட காலமா? -இல்லை, கம்யூனிஸ்ட் ஆட்சிக் காலமே என் வாழ்வின் மகிழ்ச்சிகரமான காலம் : Zsuzsanna Clark" data-via="inioru" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://inioru.com/communism-happiest-time-life/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://inioru.com/communism-happiest-time-life/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://inioru.com/communism-happiest-time-life/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://inioru.com/communism-happiest-time-life/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div> 	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
<div id="ajax_comments_wrapper">

<div id="comments" class="comments-area">

	
	<h2 class="comments-title">
		22 thoughts on &ldquo;அடக்கு முறையா? இருண்ட காலமா? -இல்லை, கம்யூனிஸ்ட் ஆட்சிக் காலமே என் வாழ்வின் மகிழ்ச்சிகரமான காலம் : Zsuzsanna Clark&rdquo;	</h2>

	
	<ol class="comment-list">
				<li id="comment-34258" class="comment even thread-even depth-1 parent">
			<article id="div-comment-34258" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/094dd3251353c9849b05bec31fe40ebb?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/094dd3251353c9849b05bec31fe40ebb?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='http://summasumma' rel='external nofollow' class='url'>Vil Vam</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34258">
							<time datetime="2013-07-18T22:09:32+00:00">
								07/18/2013 at 22:09							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>உன்மை அரிந்ததில் மகிழ்ச்சி</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34258#respond' onclick='return addComment.moveForm( "div-comment-34258", "34258", "respond", "36487" )' aria-label='Reply to Vil Vam'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34269" class="comment odd alt depth-2 parent">
			<article id="div-comment-34269" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34269">
							<time datetime="2013-07-19T09:57:24+00:00">
								07/19/2013 at 09:57							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>உண்மையை அறிவது மட்டுமே போதாது. அதை அனைவரும் அறியவும், அதனால் இவ்வுலகை மாற்றி அமைக்க உந்துதல் அளிக்கவும் வேண்டும்.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34269#respond' onclick='return addComment.moveForm( "div-comment-34269", "34269", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34290" class="comment even depth-3">
			<article id="div-comment-34290" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/2ad788ed98807f3d64df9b54e965f0f7?s=34&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/2ad788ed98807f3d64df9b54e965f0f7?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">puthira.sihamani</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34290">
							<time datetime="2013-07-20T13:29:25+00:00">
								07/20/2013 at 13:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>உம்மைபோல பொய்யையும் புரட்டையும் சேர்த்து சொல்லியா ?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34290#respond' onclick='return addComment.moveForm( "div-comment-34290", "34290", "respond", "36487" )' aria-label='Reply to puthira.sihamani'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34270" class="comment odd alt depth-2">
			<article id="div-comment-34270" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='http://www.sriskanda.com' rel='external nofollow' class='url'>Dr. Sriskanda</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34270">
							<time datetime="2013-07-19T10:12:42+00:00">
								07/19/2013 at 10:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Joseph Stalin the Georgian made a mockery of socialism by being autocratic. He wanted to lead the Russia and Russians to glory in the global scene. It fitted Chairman Mao Zhe Dong as after Emperor Chin gave the name China it is Mao that brought a sense of government and security the vast China and its billion or so masses. People need some basic freedom with security in any part of the world. We salute her. Thank you.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34270#respond' onclick='return addComment.moveForm( "div-comment-34270", "34270", "respond", "36487" )' aria-label='Reply to Dr. Sriskanda'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34282" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-34282" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/7d73b6973e578b51d451a2b7a5e3b4dc?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/7d73b6973e578b51d451a2b7a5e3b4dc?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Art K. Dennis</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34282">
							<time datetime="2013-07-20T06:29:28+00:00">
								07/20/2013 at 06:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>வெனிசுலாவின் அதிபர் ஹியுகோ சாவேஸ் மார்ச் 5-ஆம் தேதியன்று மறைந்தார். அவருக்கு வயது 58. “யோ ஸா சாவேஸ்” (நானே சாவேஸ்) என்று கண்களில் நீர் வழிய முழங்கியபடியே இருபது இலட்சம் மக்கள் தங்களுடைய தேசத்தின் வீரப்புதல்வனது உடலை ஏந்திச் சென்றனர். “வாழ்வதும் மரிப்பதும் வேறுவேறல்ல. வாழ்தலின் மரித்தல் சிறந்ததாகவும் இருக்கலாம் – வாழும் காலத்தில் செயவேண்டியதை ஒருவன் செய்திருந்தால்” என்று கூறினான் கியூபாவின் மறைந்த விடுதலைப் போராளியும் கவிஞனுமான ஜோஸ் மார்ட்டி. செய்ய வேண்டியதைச் செய்தவர்தான் சாவேஸ் என்ற போதிலும், அரியதொரு தலைவனைத் திடீரென்று இழந்த அதிர்ச்சியில் தவிக்கின்றனர் வெனிசுலா மக்கள். “அவர் மீது புற்றுநோய் ஏவப்பட்டிருக்கிறது என்றும், அந்தச் சதியை விரைவில் கண்டுபிடிப்போம்” என்று கூறுகிறார், சாவேஸிற்குப் பின் பொறுப்பேற்றிருக்கும் நிக்கோலஸ் மாதுரோ. “விரைவிலேயே இந்த மர்மம் வெளியே வரும்” என்கிறார் பொலிவிய அதிபர் இவா மொரேல்ஸ். தென் அமெரிக்க கண்டத்தில் அமெரிக்காவின் மேலாதிக்கத்தை எதிர்த்து நிற்கும் தலைவர்கள் 6பேர் அடுத்தடுத்து புற்றுநோய்க்கு ஆட்பட்டிருக்கின்றனர். உணவு, பரிசுப் பொருட்கள், உள்ளாடைகள் போன்றவற்றை இரகசியமாக கதிரியக்கத்துக்கு ஆளாக்குவதன் மூலம், தமது அரசியல் எதிரிகளைக் கொலை செய்வதாக சி.ஐ.ஏ – வைப் பலரும் குற்றம் சாட்டுகின்றனர். பிடல் காஸ்டிரோவைக் கொல்வதற்குப் பல வழிகளில் முயன்று தோற்ற இழிபுகழ் பெற்றதுதான் சி.ஐ.ஏ. என்பதால் இந்தக் குற்றச்சாட்டு அலட்சியப்படுத்தக் கூடியது அல்ல. சாவேஸின் மீது கொலைவெறி கொள்வதற்கான எல்லா முகாந்திரங்களும் அமெரிக்காவுக்கு இருந்தன. அமெரிக்க மேலாதிக்க எதிர்ப்பின் வலிமையான குறியீடாக சாவேஸ் இருந்தார். 2001-இல் இராக்கிற்கு எதிராகப் பொருளாதாரத் தடை விதித்து, சதாமுடன் எவ்விதத் தொடர்பும் வைத்துக் கொள்ளக்கூடாது என்று உலக நாடுகள் அனைத்தையும் அமெரிக்கா மிரட்டி வைத்திருந்தபோது, சாவேஸ் இராக் சென்றார். புஷ் கண்டனம் தெரிவித்தபோது, “வெனிசுலா இறையாண்மை கொண்ட ஒரு நாடு என்பதை புஷ்ஷுக்கு நினைவுபடுத்துகிறேன்” என்று அலட்சியமாக பதிலளித்தார். ஆப்கான், இராக் ஆக்கிரமிப்புகளை வெளிப்படையாக எதிர்த்துக் குரல் கொடுத்தார். 2008-இல் காசாவின் மீது இசுரேல் படையெடுத்த மறுகணமே, தூதரக உறவைத் துண்டித்துக் கொண்டார்.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34282#respond' onclick='return addComment.moveForm( "div-comment-34282", "34282", "respond", "36487" )' aria-label='Reply to Art K. Dennis'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34345" class="comment odd alt depth-2">
			<article id="div-comment-34345" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='http://www.sriskanda.com' rel='external nofollow' class='url'>Dr. Sri S. Sriskanda</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34345">
							<time datetime="2013-07-23T09:22:04+00:00">
								07/23/2013 at 09:22							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hugo Chavez is like Fidel Castro. Another Spanish speaking man looking for attention in the regional and may be global scene They call it Latin America. </p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34345#respond' onclick='return addComment.moveForm( "div-comment-34345", "34345", "respond", "36487" )' aria-label='Reply to Dr. Sri S. Sriskanda'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34333" class="comment even thread-even depth-1">
			<article id="div-comment-34333" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/7dea02145507214a86d29d8fbeed0ec6?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/7dea02145507214a86d29d8fbeed0ec6?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">அ.அசரப் அலி</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34333">
							<time datetime="2013-07-22T18:29:34+00:00">
								07/22/2013 at 18:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>உண்மை காலம் கடந்தாலும் வெற்றி பெறும்.உண்மையை உணர்த்திய கட்டுரையாளருக்கு நன்றி.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34333#respond' onclick='return addComment.moveForm( "div-comment-34333", "34333", "respond", "36487" )' aria-label='Reply to அ.அசரப் அலி'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-34340" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-34340" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/f75742638e38013bba8185263d9a892c?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/f75742638e38013bba8185263d9a892c?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">GunduBalu</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34340">
							<time datetime="2013-07-23T08:48:03+00:00">
								07/23/2013 at 08:48							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Did you notice where this guy lives now, not Cuba, not N Kore or even China but the UK ! That explains everything !!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34340#respond' onclick='return addComment.moveForm( "div-comment-34340", "34340", "respond", "36487" )' aria-label='Reply to GunduBalu'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34390" class="comment even depth-2 parent">
			<article id="div-comment-34390" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34390">
							<time datetime="2013-07-24T11:28:32+00:00">
								07/24/2013 at 11:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Aha! I miserably missed it. I thought that she is screaming from hell, where she was sent for her activities against oppression of capitalism.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34390#respond' onclick='return addComment.moveForm( "div-comment-34390", "34390", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34402" class="comment odd alt depth-3 parent">
			<article id="div-comment-34402" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/15db1e4254e5d1139b60b7380c04222d?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/15db1e4254e5d1139b60b7380c04222d?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Sooran</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34402">
							<time datetime="2013-07-24T18:16:15+00:00">
								07/24/2013 at 18:16							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>That&#8217;s the place you deserve to be for all the misinformation you spread !</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34402#respond' onclick='return addComment.moveForm( "div-comment-34402", "34402", "respond", "36487" )' aria-label='Reply to Sooran'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34409" class="comment even depth-4 parent">
			<article id="div-comment-34409" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34409">
							<time datetime="2013-07-24T23:55:07+00:00">
								07/24/2013 at 23:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Don&#8217;t worry. The world under capitalism is worse than hell for working class. Therefore you can be very happy that your wish is already implemented.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34409#respond' onclick='return addComment.moveForm( "div-comment-34409", "34409", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34410" class="comment odd alt depth-5">
			<article id="div-comment-34410" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/15db1e4254e5d1139b60b7380c04222d?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/15db1e4254e5d1139b60b7380c04222d?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Sooran</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34410">
							<time datetime="2013-07-25T01:33:57+00:00">
								07/25/2013 at 01:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Who is the working class in your definition ? Under achievers like you who hate to work hard and make a living ?? </p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34414" class="comment even thread-even depth-1 parent">
			<article id="div-comment-34414" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34414">
							<time datetime="2013-07-25T04:45:12+00:00">
								07/25/2013 at 04:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mr.Sooran! By general definition (not only mine), those who physically and mentally work for the requirements of human community are working class. Those who do not know except investing money and reaping profit are exploiting class. The exploiting class people, to hide their laziness to work call the working class people under achievers and hate to work and make a living.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34414#respond' onclick='return addComment.moveForm( "div-comment-34414", "34414", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34440" class="comment odd alt depth-2">
			<article id="div-comment-34440" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/15db1e4254e5d1139b60b7380c04222d?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/15db1e4254e5d1139b60b7380c04222d?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Sooran</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34440">
							<time datetime="2013-07-25T14:00:30+00:00">
								07/25/2013 at 14:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ok let’s go by your definition, those who invest money are also working mentally and physically, they have think where to invest and keep track of their investments. Sometimes you win sometimes you lose. That is the thinking part. Physically they have to do something to have this happen. Some of them work more hours physically and mentally to achieve this. I will rather not be an investor because I have to work even harder to reap the benefits than what I do now, work 8 to 5 five days a week and take my paycheck home. I am happy with what I have. <br />
Your kind is another brand of people, trying to preach a failed system of government because you are an under achiever who couldn&#8217;t make it in the present system you live in. You refuse to go and live your life under a system of government you preach because you yourself dread it !</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34440#respond' onclick='return addComment.moveForm( "div-comment-34440", "34440", "respond", "36487" )' aria-label='Reply to Sooran'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34480" class="comment even thread-odd thread-alt depth-1 parent">
			<article id="div-comment-34480" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34480">
							<time datetime="2013-07-26T14:02:12+00:00">
								07/26/2013 at 14:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>those who invest money are also working mentally and physically, they have think where to invest and keep track of their investments<br />
  அவர்கள் என்ன வேலை செய்கிறார்கள்? உலகில் கோடிக் கணக்கான மக்கள் பசியால் வாடிக் கொண்டு இருக்கும் பொழுது உணவு உற்பததியைப் பற்றியா யோசிக்கிறார்கள்? இல்லவே இல்லை. இவர்கள் யோசித்து யோசித்து புவி வெப்ப உயர்வுப் பொருட்களை அல்லவா உற்பத்தி செய்கிறார்கள்? அப்படி மக்களுக்கத் தேவைப்படுவதைப் பற்றிக் கவலைப்படாமலும் உலகை அழிவுப் பாதையில் கொண்டு போகும் வழியிலும் தான்  யோசிப்பார்கள் என்றால் அதைவிட யோசிக்காமலேயே இருந்து விடலாம் அல்லவா? இவ்வாறு மக்கள் நலனுக்கு எதிராக யோசிப்பதையும் அதைச் செயல்படுத்துவதற்காக உடலுழைப்பு செய்வதையும் உழைப்பு என்று எப்படி ஏற்றுக் கொள்கிறீர்கள்? இந்த ரீதியில் போனால் &#8216;திருடுவது என்றால் சும்மாவா? அதற்கு எவ்வளவு நுணுக்கமாகத் திட்டமிட வேண்டும்? எவ்வளவு உடலுழைப்பைத் தர வேண்டும்? தெரியுமா?&#8217; என்று கூட விவாதம் செய்வீர்கள் போலிருக்கிறதே?</p>
<p>trying to preach a failed system of government </p>
<p>தோல்வி ‌அடைந்தது என்பதற்காக அது சரியில்லாதது என்று ஆகி விட முடியாது நண்பரே! இன்று இந்த உலகை அச்சுறுத்தி வரும் புவி வெப்ப உயர்வையும் சூழ்நிலைக் கேட்டையும் முதலாளித்துவத்தால் தீர்க்க முடியாது என்பது மட்டுமல்ல; மேலும் கோரமாக்காமல், இருக்கின்ற நிலை‌யில் வைத்துக் கொள்ளக் கூட முடியாது. இன்றைய ஆபத்தில் இருந்து உலகைக் காப்பதற்கு சோஷலிச அமைப்பால் மட்டுமே முடியும். தயவு செய்து கீழ் கண்ட இணைப்பில் தரப்பட்டு உள்ள என்னுடைய கட்டுரையைப் படிக்கவும். <a href="http://inioru.com/?p=34450" rel="nofollow">http://inioru.com/?p=34450</a> </p>
<p>you are an under achiever who couldn’t make it in the present system you live in</p>
<p>காந்தியை ஏன் வழக்கிறிஞர் தொழிலைச் செய்யவில்லை என்று கேட்பது போல் இருக்கிறது. நண்பரே! இங்கு யாருக்கு எந்த வேலை செய்வதில் திறமை இருக்கிறது என்று விவாதம் செய்யப்படவே இல்லை. மனித குலம் சுதந்திரமாக இயங்க வேண்டும் என்பதற்கான விஷயங்கள் தான் விவாதம் செய்யப்படுகின்றன. மேலும் முதலாளித்துவ அறிஞர்கள் சோஷலிச அமைப்பைப் பற்றிச் செய்து வைத்துள்ள பொய்ப் பிரச்சாரங்கள் தோலுரித்துக் காட்டப்பட்டு உள்ளன.</p>
<p>You refuse to go and live your life under a system of government you preach because you yourself dread it !</p>
<p>நண்பரே! ஒருவன் எங்கு வாழ்கின்றானோ அங்கேயே நல்வாழ்க்கையை வாழ வேண்டும் என்று விரும்புவது தான் சரி. சில நாட்டு மக்கள் போராடி ஒரு நல்ல அமைப்பை உருவாக்கி இருக்கிறார்கள் என்றால், அதைப் போல் நாமும் செய்வது தான் சரியாக இருக்குமே ஒழிய நம் கடமையை மறந்து (சோம்பேறித்தனப்பட்டு) அந்த நாட்டுக்குச் செல்வது எப்படிச் சரியாகும்?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34480#respond' onclick='return addComment.moveForm( "div-comment-34480", "34480", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34551" class="comment odd alt depth-2 parent">
			<article id="div-comment-34551" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d660b0dcb0ada70243a31aef039d3ebd?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/d660b0dcb0ada70243a31aef039d3ebd?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Suriya</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34551">
							<time datetime="2013-07-28T20:03:32+00:00">
								07/28/2013 at 20:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You remind me  of the artful dodger of Oliver twist sir.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34551#respond' onclick='return addComment.moveForm( "div-comment-34551", "34551", "respond", "36487" )' aria-label='Reply to Suriya'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34556" class="comment even depth-3 parent">
			<article id="div-comment-34556" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34556">
							<time datetime="2013-07-29T03:00:10+00:00">
								07/29/2013 at 03:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dear friend,<br />
I have not studied Oliver Twist and I could not understand what you want to convey.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34556#respond' onclick='return addComment.moveForm( "div-comment-34556", "34556", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34565" class="comment odd alt depth-4">
			<article id="div-comment-34565" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='http://www.sriskanda.cm' rel='external nofollow' class='url'>Dr. Sri S. Sriskanda</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34565">
							<time datetime="2013-07-29T13:38:34+00:00">
								07/29/2013 at 13:38							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi Ramya did you say Oliver Twist? I traced the Lincoln Trail in America. From the log cabin to the White House. Look like three soldiers from the United States Army Central Command has come to Batticaloa. There is a first for anybody anywhere in the world.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34565#respond' onclick='return addComment.moveForm( "div-comment-34565", "34565", "respond", "36487" )' aria-label='Reply to Dr. Sri S. Sriskanda'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-34572" class="comment even depth-4 parent">
			<article id="div-comment-34572" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/e46a6945b957cfb0b7aa83ba3f66bba5?s=34&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e46a6945b957cfb0b7aa83ba3f66bba5?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Ganga</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34572">
							<time datetime="2013-07-29T15:17:19+00:00">
								07/29/2013 at 15:17							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>சொரக்காயுக்கு உப்பில்லைங்கிறாரோ </p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34572#respond' onclick='return addComment.moveForm( "div-comment-34572", "34572", "respond", "36487" )' aria-label='Reply to Ganga'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-34598" class="comment odd alt depth-5">
			<article id="div-comment-34598" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn"><a href='http://Ssriskanda@yahoo.com' rel='external nofollow' class='url'>Dr. Sri S. Sriskanda</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34598">
							<time datetime="2013-07-30T08:11:13+00:00">
								07/30/2013 at 08:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ganga, Batticaloa is boiling hot. Bustling with activity. Itching to become the Capital of the Eastern Province. That is all that I am interested in now.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-34612" class="comment even thread-even depth-1">
			<article id="div-comment-34612" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=34&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/6af4beecf96c6a7981e8a948e10f087f?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">இராமியா</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34612">
							<time datetime="2013-07-30T10:45:44+00:00">
								07/30/2013 at 10:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dr.Sriskanda, Ganga,<br />
I don&#8217;t understand your comments too.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34612#respond' onclick='return addComment.moveForm( "div-comment-34612", "34612", "respond", "36487" )' aria-label='Reply to இராமியா'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-34617" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-34617" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d660b0dcb0ada70243a31aef039d3ebd?s=34&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/d660b0dcb0ada70243a31aef039d3ebd?s=68&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-34 photo' height='34' width='34' />						<b class="fn">Suriya</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://inioru.com/communism-happiest-time-life/#comment-34617">
							<time datetime="2013-07-30T12:51:09+00:00">
								07/30/2013 at 12:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>அத்த புரிஞசிக்கிட்டா சரி.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://inioru.com/communism-happiest-time-life/?replytocom=34617#respond' onclick='return addComment.moveForm( "div-comment-34617", "34617", "respond", "36487" )' aria-label='Reply to Suriya'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/communism-happiest-time-life/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&#038;postid=36487&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.3.1&#038;sig=3198c68b1fad3f944df70b9da1f8946ddee815cf#parent=http%3A%2F%2Finioru.com%2Fcommunism-happiest-time-life%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

</div>
		</div><!-- #content -->
	</div><!-- #primary -->
    </div>
    </div>
<div id="sidebar" class="grid-3">



<div class="box_a" id="widget_S_first">

	<h2><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/">இன்றைய காணொளி</a><img id="tc" src="http://inioru.com/wp-content/themes/news/images/tc.png"/></h2>
	<div>
	
     
   
   
      
   
   <div class="video-out">
  
      <div class="video-post-thumnail"><a href="nsa-whistleblower-joins-ae911truth-in-calling-for-real-911-investigation"><img width="1280" height="720" src="http://inioru.com/wp-content/uploads/2016/09/nsa-whistleblower-joins-ae911tru.jpg" class="video-tm wp-post-image" alt="NSA Whistleblower Joins AE911Truth in Calling for Real 9/11 Investigation" srcset="http://inioru.com/wp-content/uploads/2016/09/nsa-whistleblower-joins-ae911tru.jpg 1280w, http://inioru.com/wp-content/uploads/2016/09/nsa-whistleblower-joins-ae911tru-300x169.jpg 300w, http://inioru.com/wp-content/uploads/2016/09/nsa-whistleblower-joins-ae911tru-768x432.jpg 768w, http://inioru.com/wp-content/uploads/2016/09/nsa-whistleblower-joins-ae911tru-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>
	  <div class="video-post-title"><a href="nsa-whistleblower-joins-ae911truth-in-calling-for-real-911-investigation">NSA Whistleblower Joins AE911Truth in Calling for Real 9/11 Investigation</a></div>
    </div>
 
			 

	
	</div>

</div>

<div class="change-class">


	<div class="facebook-me">
	
<div class="otw-sidebar otw-sidebar-1 otw-sidebar-vertical"><div class="widget otw-widget-1 widget-first bwp-rc-widget"><h2 class="widgettitle">அண்மைய கருத்துக்கள்</h2>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/d7a3bf509dac23e484f7bc907835abb9?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/d7a3bf509dac23e484f7bc907835abb9?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">இனியொரு...</span><span class="recent-comment-text"> { குமார், இது தொடர்பாக முன்னமே உங்களுக்குப் பதிலளித்துள்ளோம். தடுப்பு முகாம்களில் தடுத்துவைக்கப்பட்ட 107 போராளிகள் மரணித்துள்ளதால் ஏனைய போராளிகளுக்கு விச... } &ndash; </span> <a href="http://inioru.com/poisoned-injection-rumor-directed-differently/#comment-69457" title="Comment on புஸ்வாணமான விச ஊசி விவகாரம் : புதிய வதந்திக்குத் தயாராகும் விசமிகள்"><strong>Sep 12, 8:05 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/58cd01d53d1d19f48dfba5c2dab286a1?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/58cd01d53d1d19f48dfba5c2dab286a1?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Arayampathy Net</span><span class="recent-comment-text"> { விஐய் ! உமது தொடர்புகள் தேவைப்படுகின்றன . } &ndash; </span> <a href="http://inioru.com/%e0%ae%ae%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%81-%e0%ae%ae%e0%ae%9f%e0%af%8d/#comment-69456" title="Comment on மட்டக்களப்பு வரலாறு - மட்டக்களப்பின் பூர்விகக் குடிகள் : விஜய்"><strong>Sep 12, 7:09 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/f05d09ca1b20f3cdbd30348cb02e9690?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/f05d09ca1b20f3cdbd30348cb02e9690?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kumar</span><span class="recent-comment-text"> { ஆரம்பத்தில் இனியொரு கூறியது என்னவென்றால், இப்படி ஒரு பொய்யான செய்தியை உருவாக்கி பின்பு அது உண்மை இல்லை என்று தெளிவுபடுத்துவதன்... } &ndash; </span> <a href="http://inioru.com/poisoned-injection-rumor-directed-differently/#comment-69455" title="Comment on புஸ்வாணமான விச ஊசி விவகாரம் : புதிய வதந்திக்குத் தயாராகும் விசமிகள்"><strong>Sep 11, 9:26 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3c240ce6de608ff87bd93eb548c94a5b?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Kandappan Srinivasan</span><span class="recent-comment-text"> { EXCELLENT proof from such showers of rewards to many after victory celebration had been informed... } &ndash; </span> <a href="http://inioru.com/perpetrator-of-genocide-kamal-gunaratna-becomes-diaspora-tamil-leaders-hero/#comment-69451" title="Comment on இனக்கொலையாளி கமால் குணரத்னவின் புகழ்பாடும் தமிழ்த் தேசிய வியாபாரிகள்"><strong>Sep 09, 5:16 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/c0be9d4a682147309d5e84e0e604a051?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/c0be9d4a682147309d5e84e0e604a051?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Raj S</span><span class="recent-comment-text"> { Why does Inioru publish this nonsensical post from Dr Sri. The Dr has some serious... } &ndash; </span> <a href="http://inioru.com/former-ltte-carders-poisoned-injection-issue/#comment-69450" title="Comment on பகடைகளாக்கப்படும் முன்னாள் விடுதலைப் புலிப் போராளிகள்."><strong>Sep 08, 7:26 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/2d6ecfcc29e31e61aa1148cd492e242f?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/2d6ecfcc29e31e61aa1148cd492e242f?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">தனசேகரன்</span><span class="recent-comment-text"> { நாம் (வீரசைவர்கள்) யார் ? ஓம் நமசிவாய, அனைவருக்கும் வணக்கம் நாம் அனைவரும் சித்தர் வழி வந்த தொன்மையான இந்தியகுடி... } &ndash; </span> <a href="http://inioru.com/%e0%ae%ae%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%af%81-%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%81-%e0%ae%8e%e0%ae%b4%e0%af%81%e0%ae%a4/#comment-69449" title="Comment on மட்டக்களப்பு வரலாறு எழுதப்பட்ட முறையும் சிக்கல்களும் : விஜய்"><strong>Sep 08, 3:54 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Dr. Sri S. Sriskanda</span><span class="recent-comment-text"> { News to me. I stopped with Yoga Swami } &ndash; </span> <a href="http://inioru.com/%e0%ae%a8%e0%ae%ae%e0%af%8d%e0%ae%ae%e0%ae%be%e0%ae%b4%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%b0%e0%af%8d-%e0%ae%a8%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%b2%e0%af%8d/#comment-69441" title="Comment on நம்மாழ்வார் நேர்காணல்"><strong>Sep 05, 4:03 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Dr. Sri S. Sriskanda</span><span class="recent-comment-text"> { Ruwan Wijewardene. Ruwan Wanigasekere. Ruwan Gunaratne. Texas. USA. Tamil Mirror. } &ndash; </span> <a href="http://inioru.com/former-ltte-carders-poisoned-injection-issue/#comment-69435" title="Comment on பகடைகளாக்கப்படும் முன்னாள் விடுதலைப் புலிப் போராளிகள்."><strong>Sep 05, 1:51 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/848486ae2022562b26302ca1d09ebc42?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/848486ae2022562b26302ca1d09ebc42?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">T .சௌந்தர்</span><span class="recent-comment-text"> { நன்றி. ஜிரா மெல்லிசைமன்னர் தன்னை எப்போதும் ரசிகன் என்றே கருதியதால் தான் ஓய்வில்லாமல் சிறந்த பாடல்களைத் தர முடிந்தது.. } &ndash; </span> <a href="http://inioru.com/period-of-msv-and-creative-world/#comment-69434" title="Comment on மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 02 : T .சௌந்தர்"><strong>Sep 03, 11:56 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/848486ae2022562b26302ca1d09ebc42?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/848486ae2022562b26302ca1d09ebc42?s=40&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">T .சௌந்தர்</span><span class="recent-comment-text"> { வாருங்கள் ஜிரா மெல்லிசைமன்னரின் பாடல்களில் மயங்காதவர் யார் ? தங்கள் வாழ்த்துக்கு மிக்க நன்றி. } &ndash; </span> <a href="http://inioru.com/msv-by-sounthar-part1/#comment-69433" title="Comment on மெல்லிசைமன்னர் எம்.எஸ்.விஸ்வநாதனின் காலமும் படைப்புலகமும் : 01 - T .சௌந்தர்"><strong>Sep 03, 11:43 AM</strong></a></span></li>
		</ul>
</div><div class="widget otw-widget-2 widget-last widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/inioruandu" data-width="300"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/inioruandu"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></blockquote></div>
		</div>
		</div></div>

	
	</div>


</div>



<div class="clear"></div>

</div>


		</div><!-- #main -->

		
	</div><!-- #page -->
    </div><!-- #con -->
    

		<div style="display:none">
	<div class="grofile-hash-map-094dd3251353c9849b05bec31fe40ebb">
	</div>
	<div class="grofile-hash-map-6af4beecf96c6a7981e8a948e10f087f">
	</div>
	<div class="grofile-hash-map-2ad788ed98807f3d64df9b54e965f0f7">
	</div>
	<div class="grofile-hash-map-72ce3d2561729ed5e5dafc9ae3de4385">
	</div>
	<div class="grofile-hash-map-7d73b6973e578b51d451a2b7a5e3b4dc">
	</div>
	<div class="grofile-hash-map-7dea02145507214a86d29d8fbeed0ec6">
	</div>
	<div class="grofile-hash-map-f75742638e38013bba8185263d9a892c">
	</div>
	<div class="grofile-hash-map-d5e6d97d82c6a2e5f1817f367265d15e">
	</div>
	<div class="grofile-hash-map-a6390b8e57ecc5d02aed7625f7dbc7f0">
	</div>
	<div class="grofile-hash-map-f2be753c48cebdb06203c6878dbfe075">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/inioru.com\/communism-happiest-time-life\/":36487};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/communism-happiest-time-life/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='http://inioru.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/themes/news/js/functions.js?ver=20140616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=36487&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.1&sig=3198c68b1fad3f944df70b9da1f8946ddee815cf#parent=http%3A%2F%2Finioru.com%2Fcommunism-happiest-time-life%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=36487&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.3.1&sig=3198c68b1fad3f944df70b9da1f8946ddee815cf#parent=http%3A%2F%2Finioru.com%2Fcommunism-happiest-time-life%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'26623088',post:'36487',tz:'1',srv:'inioru.com'} ]);
	_stq.push([ 'clickTrackerInit', '26623088', '36487' ]);
</script>
    <div style="clear:both"></div>
 </div>
    <div class="footernavi">
	<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45123"><a href="http://inioru.com/1-2/">1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div></div>
    <div id="footer">
<div id="footer-inner">
	
	<div class="copy">
	<p>COPYRIGHT &copy; 2015 <a href="http://inioru.com">இனியொரு...</a>. ALL_RIGHTS_RESERVED.</p>
	</div><div class="clear"></div>

</div>
</div>



</body>
</html>