<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">

	<meta property="og:type" content="article" />
<meta property="og:url" content="http://inioru.com/2016-new-year-message/" />
	<meta property="fb:app_id" content="0000000000000000"/>
	<title>2018 புத்தாண்டுச் செய்தி&#8230; | Indian News | SriLankan Tamil News | Articles |</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://inioru.com/xmlrpc.php">
   	<!--[if lt IE 9]>
	<script src="http://inioru.com/wp-content/themes/news/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Feed" href="http://inioru.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; Comments Feed" href="http://inioru.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian News | SriLankan Tamil News | Articles | &raquo; 2018 புத்தாண்டுச் செய்தி&#8230; Comments Feed" href="http://inioru.com/2016-new-year-message/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://inioru.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='http://inioru.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='http://inioru.com/wp-content/themes/news/style.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='http://inioru.com/wp-content/themes/news/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='sharedaddy-css'  href='http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://inioru.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://inioru.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inioru.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inioru.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='குற்றச் செயல்களும் போலிஸ் படையும் இல்லாத அதிசய நகரம்!' href='http://inioru.com/no-crimes-no-police-a-wonder-city/' />
<link rel='next' title='மக்கள் தொண்டர்களுக்கு விசேட அதிரடிப்படையினரின் பாதுகாப்பு!' href='http://inioru.com/%e0%ae%ae%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a4%e0%af%8a%e0%ae%a3%e0%af%8d%e0%ae%9f%e0%ae%b0%e0%af%8d%e0%ae%95%e0%ae%b3%e0%af%81%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%b5%e0%ae%bf/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://inioru.com/2016-new-year-message/" />
<link rel='shortlink' href='https://wp.me/p1NHSE-cJY' />
<link rel="alternate" type="application/json+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2F2016-new-year-message%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inioru.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finioru.com%2F2016-new-year-message%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-9562600-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<link rel="amphtml" href="http://inioru.com/2016-new-year-message/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 புத்தாண்டுச் செய்தி&#8230;" />
<meta property="og:url" content="http://inioru.com/2016-new-year-message/" />
<meta property="og:description" content="உலகத்தை மீண்டும் ஒருமுறை இரத்தத்தால் குளிப்பாட்டிய கொடிய ஆண்டாக 2017 கடந்து போய்விட்டது. எங்கு பார்த்தாலும் யுத்த வெறி, கொலை, குண்டுத் தாக்குதல்கள் என்று அப்பாவி மக்கள் பலியெடுக்கப்பட்டனர். ஜனநாயகத…" />
<meta property="article:published_time" content="2017-12-31T10:59:40+00:00" />
<meta property="article:modified_time" content="2018-01-01T01:43:44+00:00" />
<meta property="og:site_name" content="Indian News | SriLankan Tamil News | Articles |" />
<meta property="og:image" content="http://inioru.com/wp-content/uploads/2015/12/2018.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="306" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@inioru" />
<meta name="twitter:text:title" content="2018 புத்தாண்டுச் செய்தி&#8230;" />
<meta name="twitter:image" content="http://inioru.com/wp-content/uploads/2015/12/2018.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@inioru" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/rwdgrid.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://inioru.com/wp-content/themes/news/default/all.css" type="text/css" media="screen" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body class="post-template-default single single-post postid-48978 single-format-standard group-blog masthead-fixed full-width singular">
<div class="container-12">			
<div id="wrapper" class="hfeed sites">
<header id="masthead" class="site-header" role="banner">
		<div class="header-main">

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-32928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li id="menu-item-32913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li id="menu-item-32914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li id="menu-item-32916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li id="menu-item-32915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li id="menu-item-32917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li id="menu-item-45121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li id="menu-item-46167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="http://inioru.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header>
<div style="clear:both"></div>
<div id="header">
		<div id="date">inioru.com</div>
		<div class="logo"><a href="http://inioru.com">
<img id="logo" src="http://inioru.com/wp-content/themes/news/images/logo.jpg"/></a></div>
		<div id="topnav">
	</div>	
</div>
<!---------------old-place---------->
	<div class="line"></div>
	<div id="main" class="site-main"><div id="bigcolumn">
<div class="page-all">

<div id="main" class="content">


	<div id="primary" class="site-content">
			
<article id="post-48978" class="post-48978 post type-post status-publish format-standard has-post-thumbnail hentry category--tamil-news">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/" rel="category tag">இன்றைய செய்திகள்</a></span>
		</div>
		<h1 class="entry-title">2018 புத்தாண்டுச் செய்தி&#8230;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="http://inioru.com/2016-new-year-message/" rel="bookmark"><time class="entry-date" datetime="2017-12-31T11:59:40+00:00">12/31/2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="http://inioru.com/author/admin/" rel="author">இனியொரு...</a></span></span>			<span class="comments-link"><a href="http://inioru.com/2016-new-year-message/#respond">Leave a comment</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p style="text-align: justify;"><a href="http://inioru.com/wp-content/uploads/2015/12/2018.jpg"><img data-attachment-id="52007" data-permalink="http://inioru.com/2016-new-year-message/attachment/2018/" data-orig-file="http://inioru.com/wp-content/uploads/2015/12/2018.jpg" data-orig-size="520,306" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018" data-image-description="" data-medium-file="http://inioru.com/wp-content/uploads/2015/12/2018-300x177.jpg" data-large-file="http://inioru.com/wp-content/uploads/2015/12/2018.jpg" class="alignleft wp-image-52007 size-medium" src="http://inioru.com/wp-content/uploads/2015/12/2018-300x177.jpg" alt="" width="300" height="177" srcset="http://inioru.com/wp-content/uploads/2015/12/2018-300x177.jpg 300w, http://inioru.com/wp-content/uploads/2015/12/2018.jpg 520w" sizes="(max-width: 300px) 100vw, 300px" /></a>உலகத்தை மீண்டும் ஒருமுறை இரத்தத்தால் குளிப்பாட்டிய கொடிய ஆண்டாக 2017 கடந்து போய்விட்டது. எங்கு பார்த்தாலும் யுத்த வெறி, கொலை, குண்டுத் தாக்குதல்கள் என்று அப்பாவி மக்கள் பலியெடுக்கப்பட்டனர். ஜனநாயகத்தின் பெயராலும், மனிதாபிமானத்தின் பெயராலும், மதங்களின் பெயராலும், அடையாளங்களின் பெயரிலும் வர்த்தக வெறி போர் முழக்கமிட்டது. இந்த உலகம் சாமானிய மனிதர்கள் வாழ்வதற்குப் பாதுகாப்பற்றது என அதிகாரவர்க்கம் கற்றுத் தந்தது. வாழ்வதற்காக ஒவ்வோர் முனையிலும் மனிதர்கள் போராடுவதத் தவிர வேறு மாற்றுக் கிடையாது என அவர்கள் அறிவித்திருக்கிறார்கள்.</p>
<p style="text-align: justify;">இயற்கையைக் கூட சுரண்டிப் பணமாக்கிக்கொண்ட வர்த்தக வெறி மக்களை வெள்ளத்தாலும், புயலாலும், நஞ்சு கலந்து வளங்களாலும் கொன்று போட்டது.</p>
<p style="text-align: justify;">இவை எல்லாவற்றையும் எதிர்கொள்ள மக்கள் கூட்டங்கள் கிளர்ந்தெழும் போதெல்லாம் அவர்களைத் தவறாக வழி நடத்த போலித் தலைமகள் தயார் நிலையில் நிறுத்தி வைக்கப்பட்டன.</p>
<p style="text-align: justify;">ஜோர்ஜியன் கலண்டர் புத்தாண்டை அறிவிப்பது உலகமயமானது போன்றே, யுத்த வெறி உலகமயமாகிவிட்டது.</p>
<p style="text-align: justify;">இவை அனைத்தையும் மீறி, 2017 மக்களுக்குப் பாடம் கற்பித்திருக்கிறது. அனைத்தையும் கேள்விகேட்கும் புதிய முன்னேறிய மக்கள் பிரிவு ஒன்று தோற்றம் பெற்றுள்ளது. மகிழ்ச்சி என்பது பண வெறி மட்டுமல்ல என்று உணர்ந்துகொண்ட இளைஞர் குழாம் ஒன்று தோற்றம் பெற்றுள்ளது.</p>
<p>2018 ஆம் ஆண்டு மக்களின் வெற்றிக்கான ஆரம்பமாக அமைவதற்கு இவைகளே நம்பிக்கைக் கீற்றுக்கள். மக்கள் சார்ந்த புதிய சிந்தனையை தோற்றுவிப்பதற்கும் போராடுவதற்கும் இணைப்பேற்படுத்திக்கொள்ள இனியொரு&#8230;வின் புத்தாண்டு வாழ்த்துக்கள்.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://inioru.com/2016-new-year-message/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://inioru.com/2016-new-year-message/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://inioru.com/2016-new-year-message/" data-text="2018 புத்தாண்டுச் செய்தி..." data-via="inioru" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://inioru.com/2016-new-year-message/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://inioru.com/2016-new-year-message/"></div></div></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://inioru.com/2016-new-year-message/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://inioru.com/2016-new-year-message/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div> 	</div><!-- .entry-content -->
	
	</article><!-- #post-## -->
<div id="ajax_comments_wrapper">

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016-new-year-message/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&#038;postid=48978&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.6.1&#038;sig=5852f52807db95b5af6999b4e1a69ab169c7f756#parent=http%3A%2F%2Finioru.com%2F2016-new-year-message%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

</div>
		</div><!-- #content -->
	</div><!-- #primary -->
    </div>
    </div>
<div id="sidebar" class="grid-3">



<div class="box_a" id="widget_S_first">

	<h2><a href="http://inioru.com/category/%e0%ae%b5%e0%af%80%e0%ae%9f%e0%ae%bf%e0%ae%af%e0%af%87%e0%ae%be/">இன்றைய காணொளி</a><img id="tc" src="http://inioru.com/wp-content/themes/news/images/tc.png"/></h2>
	<div>
	
     
   
   
      
   
   <div class="video-out">
  
      <div class="video-post-thumnail"><a href="spains-robin-hood-mayor"><img width="480" height="360" src="http://inioru.com/wp-content/uploads/2017/12/spains-robin-hood-mayor.jpg" class="video-tm wp-post-image" alt="" srcset="http://inioru.com/wp-content/uploads/2017/12/spains-robin-hood-mayor.jpg 480w, http://inioru.com/wp-content/uploads/2017/12/spains-robin-hood-mayor-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="51984" data-permalink="http://inioru.com/spains-robin-hood-mayor/spains-robin-hood-mayor-2/" data-orig-file="http://inioru.com/wp-content/uploads/2017/12/spains-robin-hood-mayor.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spain&#8217;s Robin Hood Mayor" data-image-description="" data-medium-file="http://inioru.com/wp-content/uploads/2017/12/spains-robin-hood-mayor-300x225.jpg" data-large-file="http://inioru.com/wp-content/uploads/2017/12/spains-robin-hood-mayor.jpg" /></a></div>
	  <div class="video-post-title"><a href="spains-robin-hood-mayor">Spain's Robin Hood Mayor</a></div>
    </div>
 
			 

	
	</div>

</div>

<div class="change-class">


	<div class="facebook-me">
	
<div class="otw-sidebar otw-sidebar-1 otw-sidebar-vertical"><div class="widget otw-widget-1 widget-first bwp-rc-widget"><h2 class="widgettitle">அண்மைய கருத்துக்கள்</h2>

		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Dr. Sri S. SRiskanda</span><span class="recent-comment-text"> { Great. That will be very interesting. Think Globally and Act Locally. } &ndash; </span> <a href="http://inioru.com/%e0%ae%ae%e0%ae%be%e0%ae%95%e0%ae%be%e0%ae%a3%e0%ae%9a%e0%ae%aa%e0%af%88%e0%ae%a4%e0%af%8d-%e0%ae%a4%e0%af%87%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%ae%b2%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%ae%e0%ae%be%e0%ae%b5/#comment-69703" title="Comment on மாகாணசபைத் தேர்தலில் மாவை சேனாதிராஜாவுக்கு எதிராக களமிறங்குகின்றார் விக்னேஸ்வரன்!"><strong>Dec 29, 2:59 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/a11e8fd5fe35c18c2547b0c26b937dd8?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Dr. Sri S. Sriskanda</span><span class="recent-comment-text"> { Peninsula needs a faculty of Agriculture. Counselling to farmers. } &ndash; </span> <a href="http://inioru.com/%e0%ae%b5%e0%ae%bf%e0%ae%b5%e0%ae%9a%e0%ae%be%e0%ae%af%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%8f%e0%ae%b1%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%af%8d%e0%ae%9f-%e0%ae%a8%e0%ae%9f%e0%af%8d/#comment-69699" title="Comment on விவசாயத்தில் ஏற்பட்ட நட்டத்தினால் யாழில் விவசாயி தீக்குளிப்பு!"><strong>Dec 26, 4:03 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/c31ae86b875cec5e2202a9c23916215d?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/c31ae86b875cec5e2202a9c23916215d?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Mutur Mohammed Rafi</span><span class="recent-comment-text"> { கற்கும் பாடசாலையில் தமது சமயத்துக்குரிய ஆசிரியர் இல்லாத நேரத்தில் கற்பிக்கப்படும் சமயத்தை கற்று எழுதிய எத்தனையோ மாற்று சமய மாணவர்கள்... } &ndash; </span> <a href="http://inioru.com/%e0%ae%a8%e0%af%86%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%b5%e0%ae%bf%e0%ae%aa%e0%af%82%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%af%81%e0%ae%9f%e0%ae%a9%e0%af%8d/#comment-69684" title="Comment on நெற்றியில் விபூதியுடன், இஸ்லாம் சமய பரீட்சை எழுதிய மாணவன்: திருகோணமலையில் சம்பவம்!"><strong>Dec 19, 7:19 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/e4a769adb091bb7a3ba8c50078c2d7bc?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e4a769adb091bb7a3ba8c50078c2d7bc?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Arun Vincent</span><span class="recent-comment-text"> { கேட்டுப் பெறுவதல்ல மரியாதை. அதுவும் அரசியல்வாதிக்கு என்ன மரியாதை. கற்றோருக்குத்தான் மரியாதை. Politics is the last refuge of... } &ndash; </span> <a href="http://inioru.com/%e0%ae%85%e0%ae%a9%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%af%81-%e0%ae%ae%e0%ae%b0%e0%ae%bf%e0%ae%af%e0%ae%be%e0%ae%a4%e0%af%88-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%af%81%e0%ae%a4/#comment-69683" title="Comment on அனந்திக்கு மரியாதை செலுத்தாததால் பணிநீக்கம் செய்யப்பட்ட காவலாளி!"><strong>Dec 18, 2:19 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/3e9927854e2abc8a908863e73a1d6885?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/3e9927854e2abc8a908863e73a1d6885?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Dr. Sri S. Sriskanda</span><span class="recent-comment-text"> { That is proper procedure. President Chandrika used to double the budge allocations to North and... } &ndash; </span> <a href="http://inioru.com/2-%e0%ae%95%e0%af%8b%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be%e0%ae%95-%e0%ae%b5%e0%ae%b0%e0%ae%b5%e0%af%81-%e0%ae%9a%e0%af%86%e0%ae%b2%e0%ae%b5%e0%af%81%e0%ae%a4%e0%af%8d-%e0%ae%a4/#comment-69682" title="Comment on 2 கோடிக்காக வரவு செலவுத் திட்டத்திற்கு ஆதரவாக வாக்களித்த தமிழ்த் தேசியக் கூட்டமைப்பு!"><strong>Dec 17, 3:36 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/2ca8e55e75d043ff78e38a9652405a13?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/2ca8e55e75d043ff78e38a9652405a13?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Rajendrababu</span><span class="recent-comment-text"> { Good article. } &ndash; </span> <a href="http://inioru.com/why-neet/#comment-69638" title="Comment on &quot;நீட்&quot; ஏன் வேண்டும்? :இராமியா"><strong>Dec 08, 4:05 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/ad5639fe004b7edbcfb3a30ac1e3055f?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/ad5639fe004b7edbcfb3a30ac1e3055f?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">sumerian</span><span class="recent-comment-text"> { The word 'god' reveals the following: The earliest written form of the Germanic word god... } &ndash; </span> <a href="http://inioru.com/is-murugan-tamil-god/#comment-69637" title="Comment on முருகன் தமிழ்க் கடவுளா? :வி.இ.குகநாதன்"><strong>Nov 28, 9:37 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://1.gravatar.com/avatar/ad5639fe004b7edbcfb3a30ac1e3055f?s=20&#038;d=wavatar&#038;r=g' srcset='http://1.gravatar.com/avatar/ad5639fe004b7edbcfb3a30ac1e3055f?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">sumerian</span><span class="recent-comment-text"> { அருமையான கட்டுரை. இன்னும் கொஞ்சம் விரிவாக சுப்பிரமணிய சுவாமி உருவாகினதை விவரித்திருக்கலாம். மற்றையது கடவுள் என்ற சொல்லே சங்க இலக்கியங்களில்... } &ndash; </span> <a href="http://inioru.com/is-murugan-tamil-god/#comment-69636" title="Comment on முருகன் தமிழ்க் கடவுளா? :வி.இ.குகநாதன்"><strong>Nov 28, 9:25 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://0.gravatar.com/avatar/fa9d2f0b0f31f6ca4f2607f86520b37f?s=20&#038;d=wavatar&#038;r=g' srcset='http://0.gravatar.com/avatar/fa9d2f0b0f31f6ca4f2607f86520b37f?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">a voter</span><span class="recent-comment-text"> { Very thought provoking article. One small issue with the article: I believe different cultures have... } &ndash; </span> <a href="http://inioru.com/is-murugan-tamil-god/#comment-69635" title="Comment on முருகன் தமிழ்க் கடவுளா? :வி.இ.குகநாதன்"><strong>Nov 27, 3:40 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='http://2.gravatar.com/avatar/e4a769adb091bb7a3ba8c50078c2d7bc?s=20&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/e4a769adb091bb7a3ba8c50078c2d7bc?s=40&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /></span><span class="recent-comment-single"><span class="recent-comment-author">Arun Vincent</span><span class="recent-comment-text"> { what is TNA’s position on this matter. } &ndash; </span> <a href="http://inioru.com/%e0%ae%95%e0%ae%bf%e0%ae%b3%e0%ae%bf%e0%ae%a8%e0%af%8a%e0%ae%9a%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%af%e0%ae%bf%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%b0%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%a4%e0%ae%bf%e0%ae%95/#comment-69631" title="Comment on கிளிநொச்சியில் சர்வாதிகார ஆட்சி நடத்தும் சிறிதரன்!"><strong>Nov 22, 5:50 AM</strong></a></span></li>
		</ul>
</div><div class="widget otw-widget-2 widget-last widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/inioruandu" data-width="300"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/inioruandu"><a href="https://www.facebook.com/inioruandu">முகநூல்&#8230;</a></blockquote></div>
		</div>
		</div></div>

	
	</div>


</div>



<div class="clear"></div>

</div>


		</div><!-- #main -->

		
	</div><!-- #page -->
    </div><!-- #con -->
    

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/inioru.com\/2016-new-year-message\/":48978};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2016-new-year-message/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='jetpack-carousel-css'  href='http://inioru.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://inioru.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/comment-reply.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/themes/news/js/functions.js?ver=20140616'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://inioru.com/wp-includes/js/wp-embed.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/inioru.com\/wp-admin\/admin-ajax.php","nonce":"7a2a9d69a3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/inioru.com\/wp-login.php?redirect_to=http%3A%2F%2Finioru.com%2F2016-new-year-message%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://inioru.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inioru.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=48978&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6.1&sig=5852f52807db95b5af6999b4e1a69ab169c7f756#parent=http%3A%2F%2Finioru.com%2F2016-new-year-message%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=26623088&postid=48978&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.6.1&sig=5852f52807db95b5af6999b4e1a69ab169c7f756#parent=http%3A%2F%2Finioru.com%2F2016-new-year-message%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'26623088',post:'48978',tz:'1',srv:'inioru.com'} ]);
	_stq.push([ 'clickTrackerInit', '26623088', '48978' ]);
</script>
    <div style="clear:both"></div>
 </div>
    <div class="footernavi">
	<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-32928"><a href="http://inioru.com">முகப்பு</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32913"><a href="http://inioru.com/category/%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-tamil-news/">இன்றைய செய்திகள்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32914"><a href="http://inioru.com/category/%e0%ae%95%e0%ae%9f%e0%af%8d%e0%ae%9f%e0%af%81%e0%ae%b0%e0%af%88%e0%ae%95%e0%ae%b3%e0%af%8d/">அரசியல்</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32916"><a href="http://inioru.com/category/%e0%ae%95%e0%af%81%e0%ae%b1%e0%ae%bf%e0%ae%a4%e0%af%8d%e0%ae%a4/">இலக்கியம்/சினிமா</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32915"><a href="http://inioru.com/category/%e0%ae%b5%e0%ae%b0%e0%ae%b2%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%af%81%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%81%e0%ae%95%e0%ae%b3%e0%af%8d/">வரலாற்றுப் பதிவுகள்</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32917"><a href="http://inioru.com/%e0%ae%87%e0%ae%a9%e0%ae%bf%e0%ae%af%e0%af%8a%e0%ae%b0%e0%af%81/">இனியொரு&#8230;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-45121"><a href="http://inioru.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46167"><a href="http://inioru.com/main/">main</a></li>
</ul></div></div>
    <div id="footer">
<div id="footer-inner">
	
	<div class="copy">
	<p>COPYRIGHT &copy; 2015 <a href="http://inioru.com">இனியொரு...</a>. ALL_RIGHTS_RESERVED.</p>
	</div><div class="clear"></div>

</div>
</div>



</body>
</html>